Posts by 60Falke

    Hallo
    Ich hatte im Januar meine Dream 8000 mit dem Neusten Ixperimental Image, und auf den Stick ein Swap Feil und Picons ausgelagert.
    Jetzt wären per Addons über GP3 82 Uptapte zu Verfügung.
    Kann Ich das so Updapten.
    Danke

    Hallo
    Bei mir hat es jetzt geklappt.
    Habe den Ordner Picon angelegt.
    Da habe Ich dann die Picon 100x60 rei kopiert.
    Den Mini Picon Order habe Ich auch da gelassen.
    Dann habe Ich über Addons die neusten Minipicons heruntergeladen.
    Ein Neustart und alles war vorhanden.
    Dann habe Ich per Ftp auf die Box geschaut.
    Da war dann in dem Picon Ordner Der 100x60 und der Ordner Mini Picon vorhanden.
    Per online hat er aber jetzt alles Richtig instaliert.
    Im Order 100x60 ist noch mal ein Ordner 3Dpiconns.
    Und da sind die mni jetzt drin.
    Jetzt geht alles.
    Nur die Picon 100x 60 füllen den ganzen Rand aus.
    Wahrscheinlich gehören da andere rein.
    GP Skin dmm Hdr 2
    Danke

    Hallo Danke
    Ich habe bei meiner 8000 die Picon auf dem Stick.
    Der Ordner heist/media/usb/Picon ub´nd darin sind die Mini Picons 50x30
    Weitere Ordner habe Ich noch nicht erstellt.
    Bei Dir sind da für die Picon noch kleine Unterordner.
    Ich könnte folgendes versuchen.
    Ich werde die Mini Picon noch mal löschen.
    Dann die Mini Picon unter 50x30 erstellen
    Und die 100x60 genauso
    Und für die led ebenfalls den passenden.
    Werden dann wenn Ich über die Kanalliste die Picon aktivire auch alle erkannt.
    Danke

    Hallo Danke
    Das hat geklappt
    Jetzt stehen die kleinen Picon 50x30 in der Anzeige vom Sender.
    Also wenn Ich Ard schaue ist das Logo vorn klein abgebildet.
    Ich wollte die kleinen für die Kanalliste.
    Ich habe die Mini Picon 50x30 zu /media/usbPicon eingefügt.
    Die großen 100x60 sollten dann für den Kanal sein.
    Soll Ich die da auch noch einfügen, oder enen anderen Ordner machen.
    Ich kann auch den Ordner Picon noch mal neu erstellen.
    Zumindest has Du mir schon mal mit der Einstellung geholfen.
    Danke

    Hallo
    Ich habe den Skin neu instaliert.
    Dream 8000 und Experimental im Flash, und Stick für Picon.
    Habe mini Picon runtergeladen und die sind jetzt bei media/usb/picon instaliert.
    Aber die tauchen nirgend in der Anzeige auf.
    Auch ein Neustart brachte nichts.
    Bei Einstellungen in blue Panel habe Ich alles eingestellt.
    Was ist der FehlerDanke

    Hallo
    Ich habe auf meiner Dream 8000 den Skin Dm HDr2 instaliert.
    Jetzt meine Frage: Welche picons passen für den Skin.
    Habe mein Image Experimental im Flash, und einen Stick als Flashspeicher für die Picon.
    Danke

    Hallo Entschuldigung.
    Aber Ich habe schon seid November Probleme mit dem Image.
    Das Vorher lief vom Mai das war in Ordnung, und ohne Probleme.
    Ist ebenfalls Auf dem USB Stick gewesen, aber leider hat der Stick dann nicht mehr funktioniert.
    Aber an was soll es liegen, wenn Ich auf dem Stick das EX mache und dann kein Hardware Ordner oder auch das Lüfter ging nicht.
    Es ist auch eine Orginal Box.
    Das jetzt drauf ist hat auch kein Problem, das Funktioniert jetzt schon 6 Stunden.
    Danke

    Hallo
    Ich hatte auch gestern das neuste Experimental instaliert.
    Aber die Probleme mit den Crash war zu groß.
    Ich bin heute auf Ouzon umgestiegen.
    Hatte ein fertiges gefunden und runtergeladen.
    Stand 27.12. 13 Image vom 18.11.13
    Alles was Ich nicht brauchte gelöscht, was Ich brauche geladen.
    Seid 08.00 Uhr heute früh läuft es Prima.
    Habe viel hin und Her gezapt,aber keine Ausfälle.
    Danke

    Hallo
    Ich habe heute das Neuste Experimental auf den Stick im Multi boot auf die Dream 8000 instaliert.
    Es funktiniert jetzt alles bis auf Fan Controll 2 vom Geminiserver.
    Wenn Ich da drauf drücke hängt sich die Box auf.
    Nur der Fan Conroll- Monitor funktiniert.
    Auch schon wieder gelöscht und neu instaliert, immer das gleiche.
    Was könnte das sein.
    Danke

    Hallo
    Da bei mir kein GP3 Funktioniert, bin Ich mittlerweile auf das TS image 3.0 ausgewichen.
    Das läuft jetzt ohne Aussetzer im Multiboot.
    Trotz allen Vorgaben habe Ich das GP3 Probiert, aber es funktiniert nicht.
    Das Experimental Image wäre mir zwar lieber, weill Ich es schon länger genutzt habe.
    Danke für die Hilfe...

    Hallo
    Habe jetzt den Namenserver Manuell eingertagen.
    Es wr eigenlich der Gleiche der schon automatisch drin stand.
    Aber trotzdem Danke
    Bei dem von Open PLi funktioniert der Server.
    Habe noch mal auf die Fritz geschaut, da ist die Vervindung vorhanden.

    Hallo
    Habe heute das GP3 instaliert.
    Im Image alles eingestellt wie beschrieben.
    Jetzt bin Ich wahrscheinlich af das eigene Problem gekommen.
    In der Internetverbindung könnte einProblem sein.
    Lanverbindung ok
    Internes Internet ok
    Ip Adresse ok
    Namensserver Nicht ok


    Bei den anderen Imge wird der Namenserver aufgelöst.
    Meine Fritzbox 7390 hat die Box aufgelistet.
    Da steht Die Ip
    Wenn Ich das alles auf DhCP einstelle ist das glei´che Problem.
    Hatte auch eine Wlan Verbindung , die ging auch bis auf den Server.
    Hatte das Image dreambox-image-dm8000-20131209.nfi instaliert.
    Habe noch ein anderes Netzkabel diurekt von Box zu Router getestet, aber nichts.
    Wenn Ich bei den Plugins auf rot drücke, bekomme Ich aber die Auswahl um Erweterungen zu laden.
    Was könnte noch das Problem sein.
    Danke

    Hallo
    Ich muß mich entschuldigen , das wegen dem Cam.
    Aber Ich habe ein SKy Abo und keine Box von Sky.
    Da ist meine Dream eigenlich gut dafür.
    Das PLi Image habe Ich auf der SD Karte und im Flash das neuste Experimental
    vom 18.11.13.
    Das Pli kann eigentlich kein 1,6 image sein, sonnst würde es jetzt gar nicht funktionieren.
    PLi 3.0
    Kernel 3.2
    Egnima 2 30.11.2013
    Danke

    Hallo
    Bei mir ist Montag das Image mit GP3 Kapput gegangen.
    Jetzt hatte Ich mit meiner 8000 das Problem, das die Skykarte nicht mehr ging. Ich habe mehrere Image probiert,aber keins ging.
    Da ich noch einen Gigablue hatte, ist mir eingefallen das Ich das Pli Image nehmen kann. Das ist nicht sehr groß, kann aber alles wie mit Dem Experiminal nachgeladen werden.
    Da konnte Ich auch meine Skykarte aktivieren.
    Das Image läuft seitdem ohne Probleme.
    Danke