Posts by whopper

    Nee nee, ich hab immer ausgelesen wenn die HDD an ist, hier geht es nicht ums anlaufen beim Auslesen, meiner Meinung nach solte die HDD schon anlaufen beim Auslesen, bin da voll dafür!
    Mein Problem ist das wenn die HDD schon läuft und ich das Auslesen aktiviert habe dann fährt die HDD nach eingestelten 2 min immer erst ein mal runter rauf und wieder runter, dann bleibt sie im Sleep, Auslesen deaktiviert fährt die HDD in den Sleep und bleibt dort!


    Auslesen aktiviert = HDD Schlaaf,Wach, Standby!
    Auslesen deaktiviert = HDD Standby!


    FC" macht das meine HDD runter-rauf und wieder runterfährt, bei eingestellten 2 min spin down dauert es dann 6 min bis die HDD im Sleep auch bleibt!


    jetzt muss das aber Verständlich sein oder?

    Quote

    Original von joergm6
    Hi,
    so ganz verstehe ich nicht was du nun herausgefunden hast. Aber zur Info, die HDD-Temp wird von FC2 allen 10min ausgelesen (immer bei Minute x0).
    Jörg


    Vielleicht hab ich mein Problem falsch erklärt, mal ein anderer Versuch;


    Wenn ich in F2C über den Menue Button HDD Temp lesen aktiviere dann hab ich das Phänomen das die HDD nicht mehr richtig in den Standby fährt, deaktiviere ich das HDD Lesen in FC2 dann funzt das Standby der HDD wieder normal!
    Ich hab die HDD Sleep Zeit auf 2 min gestellt, jetzt hab ich dann in FC2 Temp lesen aktiviert und lese auch kurz aus über den Info Button, dann schaue ich normal TV, nach 2 min geht die HDD in den Sleep, nach weiteren 2 min wacht die HDD wieder von alleine auf, was eben irgendwie FC2 bewirkt, nach weiteren 2 min geht die HDD dann wieder schlafen und bleibt jetzt im Sleep, das ganze Prozerere gibt es immer wenn die Temp mit FC2 erst einmal ausgelesen wurde, ohne FC2 funzt alles normal!


    Sorry falls ich das nicht genauer erklären kann, wenn keine Lösung möglich dann ist auch ok, ich lasse das Auslesen eben deaktiviert!

    Kleine Änderung, wenn hddtemp aktiviert ist dann geht die HDD 1x in den Standby dann 1x erwachen und zuletzt 1x in den Standby, wacht jetzt nicht mehr selbsständig auf, also in der Summe geht die HDD nach Temp lesen einmal runter rauf ud letztendlich wieder runter, dabei wird immer die eingestellte zeit genommen!
    Hab das jetzt mal mit 10 Sekunden getestet da es schneller geht, wenn ich das Auslesen deaktiviere dann geht die HDD nach 10 sekunden schlafen und wacht nicht mehr von selbst auf!

    Ich glaube eher das es besser wäre das Blaue Licht komplett zu deaktivieren anstatt der 3 sekunden, gute Batterien halten bei mir ca 3 Wochen, wenn jetzt nur 3 sekunden da eben etwa 10 Wochen, was immernoch zu wenig ist, selbst 20 Wochen wären deutlich zu wenig, von daher geht für mich nur deaktivieren, wenn ich das problemlos hinbekomme!


    Danke für deine Mühe, damit ist für mich eines klar, entweder zurückschicken oder die Blaue Beleichtung kappen und nur noch Rot übrig lassen, evtl auch nur etwa 3 sekunden Blau an, wenn möglich natürlich per codierung seitens DMM!

    Bei mir auch nach 10 Tagen Lämpchen an, hab jetzt gute Batterien eingelegt, mal sehen wie lange diese halten!
    Bin mit der Bedienung und der Tasten Anordnung eigentlich ganz zufrieden, manches ist halt etwas gewöhnungsbedürftig, ist aber immer so, was mir weniger gefällt ist die dann doch schlechte Verarbeitung für den Preis!
    Der Batteriedeckel hinten fungiert zum Teil als Gehäuse, was billig Schleifgeräusche herforruft wenn man an Hose oder Couch vorbei schrammt, auserdem sind die gegenpole im Batteriefach billigst verarbeitet, eine der Btterien rutscht am Pluspol immer wieder vom angehobenen Pol weg, hat aber gerade noch Kontakt, also im ganze niemals eine Luxus FB, eher eine Wiedergutmachung seitens DMM für die Schlechten Empfänger die in den Neuen Boxen verbaut sind, für welche es eine FB mit Filter forne braucht damit die Empfänger besser Arbeiten, für die wir natürlich auch noch 60€ bezahlen müssen, bin aber dennoch schon zufrieden da die Box endlich fast normal bedienbar ist!


    Tut diese auch funken oder ist das IR bei der Signalübertragung?

    Quote

    Original von Sc00py
    Hab meiner 8000er auch einen Lüfter verpasst. Hatte in den letzten Tage im Schrank vorher immer so 53-56 Grad. Das fand ich zu warm und wenn keiner schaut und die Aufnahmen laufen ist auch noch das Türchen zu. Da kanns ihr schon warm werden.


    Hab mir einen 92er 4-PIN Lüfter geholt und neben der Festplatte monitiert. Da wo es richtig warm war. Im Moment noch am Gehäusedeckel an den Lüftungsschlitzen festgemacht. Die Halterung muß ich noch machen.


    Im Moment bin jetzt so bei 41 Grad zu und offen. Meine Frau hat eine Aufnahme am PC angeschaut und ich hatte bei geschlossener Tür auch 41 Grad. Das passt.


    Gut das du dich für einen Lüfter entschieden hast, denn deine 53-56c sind viel mehr als es sich anhört, die Temp Fühler sind ja immer weit weg und tief am Motherboard Boden verbaut, somit kann man sich in etwa ausdenken wieviel mehr Grad direckt an den heissen Stellen anliegen wie am Netzteil, was wir alle immer sehen ist ja nur die Wärme Abstrahlung, somit wär das falscheste was man sich denken könnte, "läuft doch auch ohne"!

    Deutlich besser als mit der originalen, es wird jetzt keine Taste mehr verschluckt, war ja vorher so das etwa nach ein par minuten Schauen, wenn man die Fb in die Hand nimmt und einfach mal ne Taste drückt, wurde diese öffters einfach nicht angenommen und man muste nachdrücken, das Nachdrücken eben ist jetzt weg, auserdem ist das Scrollen jetzt flüssig, nur ab und zu bleibt der Cursor stehen so da man nochmal dauerfeuer machen muss, das aber sehr selten, also etwa zu 99% funzende Fernbedienug, welche mit der Zeit bestimmt noch besser abgestimmt wird seitens DMM, ist ja erst am Anfang!

    Nein da geht nix, die neue ersetzt bloss die alte, nur das sie eben jetzt endlich zur neuen Box passt, also nicht mehr so abgrundtief Billig und Hässlich ausschaut und das sie jetzt die Box zu fast 100% flüssig bedient. also kaum noch haken beim Scrollen und verschluckte Befehle!
    Auser Codes für die TVs geht jetzt auch jede Taste anlernen können, also etweder Codes oder anlernen, dazulernen geht nicht!
    Ich würde die neue nie mehr hergeben, endlich schaut die FB eine 1000€ Box nicht merh nach billigplastik aus und die Box wird flüssig bedient!

    marspoki, endlich mal einer der die kleine Zeitverzögerung bemerkt, die miesten checken es nicht und verweisen immer auf die MS Verzögerungs Einstellungen für die Geräte, was aber nix mit der Trägheit der Harmonys zu tun hat!
    Meine hab ich dann dem erstbesten Kumpel verkauft der die Verzögerung auch nicht bemerkt hat, war gleich der erste Testkandidat, der meinete die ist genau so schnell wie die Originale, dabei ist der Unterschied deutlich spürbar, man drückt die Taste ganz normal schnell, erst wenn man schon fast am loslassen ist wird der Befehl umgesetzt, bei der Originalen wird der ja schon beim Anfangsdruck umgesetzt!