Posts by tester0815

    Ahoi


    ich bin nicht ganz so neu bei der Dreambox, aber neu was das NAS betrifft.
    Ich habe jetzt den Gastzugang konfiguriert und der funktioniert auch unter Windows, soweit so gut. Die samba Freigabe funktioniert auch, d.h. der Zugriff via samba share des NAS von der Dreambox aus geht auch.


    Nur NFS will irgendwie nicht, hat da jemand Erfahrungen?



    test_1 -fstype=nfs,rw,soft,nolock,tcp,rsize=8192,wsize=8192 192.168.0.201:/volumen1/Movie
    test_2 -fstype=nfs,rw,nolock,soft,tcp,rsize=8192,wsize=8192 192.168.0.201:/Movie



    will beides nicht. D.h. es werden keine Dateien gefunden. argh.


    Andere Frage, bringt mir NFS eigentlich irgendwelche Vorteile gegenüber Samba?


    Ich habs auch schon mit dem gemininetscan plugin probiert, da gehen nur die Samba freigaben.


    Viele Grüße


    Tester



    EDIT:
    Enigma2 von 2012-03-27
    Image Release: 3.2.1 2011-12-24
    FP: 7


    DS: 4.1 ( die letzte Version )

    Hallo JackDaniel,


    vielen Dank für den mediatomb mod, habe ich eben mal installiert (frisches Gemini vom 24.12.2011 aus dem cvs ) und funktioniert hervoragend!


    Habe nen Samsung UE 55 D 7090 ohne Probleme mit mkv's versorgen können. Wirklich spitze, leider funktioniert spulen nicht und springen geht nur max um 25 sec, aber für umsonst spitze!


    Könnte man denn die Sprungweite noch editieren, also was weiß ich 5 min oder 10 min Sprünge oder liegt das am TV?


    Vielen Dank!


    Viele Grüße


    Tester


    EDIT:
    Springen geht doch, nur über Zeitangaben, nicht wie ich es gewohnt war bei der Dreambox in intervallen à 5, 10, usw. Minuten


    Vor allem muss man über das Menü des Softplayers gehen.

    Servus Dreambox Gemeinde,


    erst mal frohe Weihnachten. :)


    Da ich heute mal wieder Zeit hab mich um meine Box zu kümmern, habe ich nach einem Jahr (letztes Image Update 26.12.2010) endlich mal wieder nen Update durchgeführt.


    Jedenfalls nach der Installation, habe ich mich auf die Suche nach dem oben genannten Skin begeben, weil ich das eigentlich schon lange nutze. Aber ich habs nicht über das Bluepanel gefunden.


    Gibts da irgendwie ne neue Version oder suche ich nur unter dem falschen Namen?


    Das Skin hieß: dtv_hd_le_cn_trans (Name in der Box unter Skins)


    Kann mir vielleicht jemand weiter helfen?


    Viele Grüße

    ahoi,



    lustige oder unlustige Geschichte, je nach dem wie man es sieht, ich habe das Teil bestellt, es kam aber nie an. Amazon oder der Händler bei dem ich die HDD bestellt habe, hatte plötzlich Lieferschwierigkeiten, ich weiß nicht mehr genau wie das genau war.


    Ich habe dann die Bestellung storniert und wollte eigentlich seit dem immer wieder die Platte woanders kaufen, aber irgendwie habe ich das Ganze dann auch aus den Augen verloren.


    Ich würde Dir gern nen Feddback geben, allerdings ohne die Platte wird das leider schwierig, sorry.



    Viele Grüße


    Tester

    Servus,


    ich habe zwar schon ein wenig gesucht aber irgendwie auch nichts passendes gefunden. Ich suche ein externes USB-Festplattengehäuse für mein 8k, soweit wäre das nicht weiter schwierig. Aber ich suche eins, bei dem die in das USB-Gehäuse eingebaute Festplatte wie die internen Festplatten in den Standby geschickt werden können und auch wieder aufwachen. Als ob ich eine dritte HDD in der Box hätte.


    Geht sowas überhaupt, wann ja gibts ein passendes Gehäuse was auch gescheit funktioniert?


    Viele Grüße
    Tester0815

    Ahoi


    erst mal frohe Weihnachten. Jetzt zu meinem Prob, habe gerade 1Live im Radio Modus laufen und immer wenn sich das Bild von 1Live ändert, setzt der Ton aus. Bild bedeutet hier WebCam und was sonst noch so von 1Live kommt. Wie kann ich die Aussetzer beheben? Jemand ne Idee, habe schon die Cam geändert, auf die Standard, hat aber nix gebracht.


    Soweit ich mich erinnere, ging das bei dem Gemini 5.1 ohne prob. Habe jetzt ein 1.6 OE aus dem experimental Zwei drauf + Gemini Wizard.


    Eben extra nochmal ein Update gemacht, hat aber nicht geholfen.


    Kann mir vielleicht jemand sagen wie ich diesen Bilderwechsel ausschalte oder eben das Prob behebe?


    Beste Grüße


    Tester0815

    kann man denn nicht aus der kombi 4 kabel + Axing LNB herausfinden wie das spaun richtig eingestellt werden muss?
    da das axing ja nicht einstellbar ist, muss ja sowas wie ne standard konfig oder sowas geben.


    kann ich eigentlich irgendwas kaputt machen wenn ich am spaun einfach mal alle kombis ausprobiere, d.h. 12V, 18V oder 22 Khz?

    oh. 4 Kabel selbstverständlich.
    Hat der Satfachmann vor längerem (ein paar Jahre) eingebaut inkl. des Multiswitch. Hat nie Probleme gemacht, nur halt HD geht nicht und das unaufwendigste für mich war einfach nen neuen multiswitch zu bestellen.
    Leichter als auf Dach zu klettern. :evil:

    Hallo Gemeinde,


    leider habe ich folgendes Problem mit einer 8000er.
    Neu gekauft, Gemini 5.1 drauf alles super. An einem Octo LNB ohne weiteres SD + HD empfang dank HD+ Karte.


    Nun habe ich die Box über einen Multiswitch angeschlossen,
    LNB keine Ahnung welcher Typ, mit einem Multiswitch axing SPU 58-02
    alle HD Sender bis auf Einfestival dunkel.


    Nun habe ich nen Spaun SMS 5808 NF 1x Sat System mit 2x Sat IF Signals
    gekauft. Angeschlossen gleiches Problem! Bis auf Einsfestival geht kein HD Sender. Was mache ich falsch? Oder liegt es womöglich an dem LNB?


    Die Tuner Config der Box ist bei beiden jeweils auf "Einzeln Astra1h .. usw"
    Spannend war dass die vorherige 7025SS+ kein Phönix empfangen konnte mit dem axing multi. Liegt das auch am Multischalter oder woran?


    Kann jemand helfen?


    Habe irgendwo im DDM Board gelesen, das wohl die Boxen mit dem axing Probleme haben, deswegen habe ich das Spaun Teil gekauft.


    Beste Grüße


    tester


    Jemand ne Idee?