Posts by Big-Thunder

    Hört sich nicht schlecht an , da aber mein 5.1 absolut störungsfrei und ohne jegliche Probleme läuft schau ich mir das erst einmal an.....denn meine Oscam hat mir sehr deutlich gezeigt das das neueste nicht immer das beste ist . (Nutze das 3009 und bin so etwas zufrieden weils absolut Störungsfrei läuft)


    Auf jedenfall bin ich mal gespannt denn der Dau von der Ecke der es gewohnt ist alles in einem Image zu haben wird sicherlich so seine Probleme damit haben :rolleyes:

    Traurig Traurig... und ich habe gerade um ein Jahr verlängert ind der Hoffnung auf AXN oder SciFi . Naja, die Hoffnung stirbt bekanntlich zuletzt aber irgentwann stribt sie..... 8-(


    Die beiden Sport Kanäle sind mir außerdem inzwischen zu Fußballlastig (Ich mag keinen Fußball)....


    Was solls ändern kann man jetzt daran eh nichts mehr.


    In DVR-Studio HD 2 gibt es so eine Funktion. Nennt sich Fehlersuche & Analyse
    Da wird der Film einmal durchgescannt und Dir anschließend genau angezeigt wo Fehler drinn sind.

    Quote

    Original von gutemine
    Du selbst wenn du zu viel installiert hast.


    no Space=kein Raum/Platz.


    Aber in deinen Crashlog steht das nicht, also hat ibrahim die Wette verloren


    Das weiß ich...ich bezog es auf die suche innerhalb des Crashlogs....

    Quote

    Original von ibrahim
    ich tippe mal drauf, dass du da im crashlog wo "no space left on device" drin findest - also dein flash voll war ;)


    Habe mal auf die schnelle nach dem Schlagwort "Space" gesucht aber nix gefunden.... hängt jetzt oben an. Würde mich schon interessieren wer mir da den Stuhl unterm Hintern weggerissen hat .....

    Endlosschleife.... Eigentlich wollte ich mir gerade nur aus dem BP die neueste Version vom Flashback (1.4.3) runterziehen. Aber bei der Installation gabs einen grünen und anschließend den Endlos Bootloop. Ziehe jetzt mein Backup vom 25.07. wieder auf die Box. BuntScreens werden bei mir eigentlich auf der CF abgelegt. Sollte er gleich nach dem aufspielen des Backup's noch da sein werde ich ihn anhängen......


    Das ist übrigents der erste Bootloop meines Lebens.... sieht schon ulkig aus (solange man ein Backup in der Hinterhand hat ;-) )

    Quote

    Original von pole23
    Also geht das nur auf Sport1?


    Sport HD ist ein eigenständiger Kanal und verfügt über keine Optionskanäle.
    Wenn Übertragungen mit Optionskanälen angeboten werden geht das nur über die SD Variante....und da das Bild dort so grottig ist verzichte ICH lieber auf die Möglichkeit der Optionen....

    ...Netgear.... ich habe hier überall im Haus Netgear Switche ABER die Zicke 8000 mag nicht an jedem einwandfrei funktionieren. Ich würde mal zu Testzwecken mir einen Switch besorgen und um Probleme mit Deinem Netgear WLAN Router auszuschließen . Da hatte ich nämlich Probleme mit. Mir waren die Switche ausgegangen und ich hatte nur noch einen Netgear WLAN Router rumliegen den man ja auch als nur Switch mißbrauchen kann. Die 8000 hat damit nur rumgezickt bis ich mir zähneknirschend einen weiteren switch gekauft habe. Wenn alles klappt rennt die Datenübertragung auch unter W7 ohne Probleme.....

    Files

    • speed.jpg

      (19.9 kB, downloaded 103 times, last: )
    Quote

    Original von Afek71
    Ich könnte mir vorstellen wo der fehler liegt.
    Ich hatte bei den Einstellungen den Timer nur auf 1,5GB eingestellt. Hab zwar die Aufnahme nicht per Timer aufgenommen, aber könnte es vielleicht da dran liegen.
    Die Aufnahmedateien bestehen exakt aus 1,5GB.


    Ich habe jetzt also zwei .ts Dateien. Kann ich sie irgendwie am Rechner zusammen binden, so das ich nur eine Datei zum bearbeiten habe?


    Die SuFu ist Dein Freund und Helfer... 2 oder mehr ts filme


    oder Du nimmst das kostenpflichtige DVR-Studio .....

    Quote

    Original von deadcantdance
    Bei mir funktioniert es, einfach DreamDTS aus dem BP installiert, GP-Plugin ausgeführt, Enigma neugestartet - läuft.


    ...das habe ich jetzt inzwischen > 10x gemacht und trotzdem funktioniert das nicht. Habe mir vorhin Alien vs. Predator als TS reingezogen. Über den Receiver perfektes DTS über die Speaker vom Fernseher absolute Stille.
    Wird bestimmt durch eines meiner 5 Plugins beeinflußt anderes kann ich mir das nicht erklären da die Box unter der 5.1 stabil und ohne Abstürze läuft.

    Also der AC3 Downmix ist bei mir meistens an. Höre bevorzugt über die Fernsehlautsprecher und nur wenn ich die Nachbarschaft unterhalten will gehts über den Receiver ....
    Selbst nach 10 Minuten kommt da bei DTS nix aus dem Fernseher....
    Woran kann man denn sonst noch feststellen ob das Zeugs überhaupt korrekt installiert ist ?

    Hmmm irgentwie ist das schon frustrierend auch wenn ich es eigentlich nicht brauche (mein 9 Jahre alter Receiver kann's bis DTS EX 6.1) ich bekomme das mit dem Downmix nicht zum funktionieren.....


    Das Genuie Plugin habe ich schon mehrmals durchlaufen lassen...die libdca0_0.0.5-r2_mipsel ist installiert ebenso das DTSDownmix Teil aus den Blue Panel Plugins.
    Aber funktionieren tut es nicht weder mit *ts noch mit *mkv Dateien die eine DTS Tonspur beinhalten.
    Ich bekomme nicht einmal irgent etwas bezüglich DTS Downmix angezeigt...
    Ist das ganze nur ein Fake oder gibt es das tatsächlich und wo ist das Geheimniss ?

    Kann geschlossen werden. Ich habe aus meinen Gehäusen jeweils die 2. Platte ausgebaut und je in ein 1fach USB Gehäuse von Icy eingebaut.
    Ist zwar nicht das was ich wollte ....aber für die 5.1 mußte ich es tun.....