Posts by grauadler

    Erst eimal danke für die Hilfe. Habe allesnocheinmal neu geflasht und kein Update gemacht danach lief alles wieder wie gehabt.Habe dann mal aus neugier, nachdem der Sick mit Gemini installiert, die Updates geladen und wieder dasselbe Problem, dasselbe Spiel von vorne.Also mit Updates bin ich jetzt etwas vorsichtiger.
    gutemine wenn du mir jetzt noch ne kleine Erklärung geben kannst wie ich das Feature finde und den 2 Teil erklären kannst wäre mir das nächste mal sehr geholfen.


    Jedenfalls bin ich mit Oozoon im Flash und dem Gemini5.0 auf dem Stick sehr zufrieden.


    Danke und einen schönen Sonntag wünsche ich euch.

    Habe auf meiner Dream 8000 Oozoon OE1.6 vom 15.05.10 im Flash, danach BarryAllen 5.1.22 und löppt ohne Probleme.Wollte mir dann dass Gemini 5.0 über nen Stick installireren.Die Box bootet auch das Image wird erkannt,sehe auch dass Bootlogo vom Gemini Projekt, aber der Installationbalken bleibt bei ca 20%stehen und die Box bootet immer wieder neu. Das Procedere bleibt dasselbe. Habe es auch schon versucht auf HDD zu installieren dasselbe Problem.Der Stick und die Festplatte sind io werden auch im Flashvon Oozoon in der Memory Info über DCC angezeigt. DenStick hatte ich vorher mit HP USB Disk Storage formatiert.
    Kann es ein Treiberproblem sein?
    Hat jemand nen Tipp. Danke

    Als erstes einmal vielen Dank an Oozoon und das Gemini Team für die tolle Arbeit und jetzt zu meinem Problem:


    habe Oozoon OE 1.6 im Flash auf meiner 8000, dann Barry Allen5.1.22 installiert und danach Gemini 5.0 auf den USB-Stick installiert.Was mir seitdem auffällt ist ,dass ich wenn ich die Box neustarte, nicht mehr das jeweilige Image mit der Ferbedienung auswählen kann.Ich kann es nur noch über BarryAllen machen"Imageauswahl beim nächsten Bootvorgang". Ist dies so gewollt oder ist ein Fehler bei der Installation passiert? Die Fernbedienungsebene ist auf 1 eingestellt.


    Danke schon im voraus für die Hilfe und wünsche allen einen schönen Pfingstsonntag

    Habe mir eine Dreambox 8000 zugelegt und im Flash das Oozoon Image vom 24.10.2009 installiert, dann Gemini 4.30 mit Barry Allen Version 5.0.15 auf die Festplatte. Löppt soweit auch alles Super dank der tollen Beschreibungen die ich durch die Suchfunktion fand. Danke noch mal. Habe dann ein Softwareupdate gemacht mit der Version 5.0.17 und Gemini 4.50 installiert. War alles in Ordnung und die Box löppt tadellos machte heute ein Sofwareupdate vom Oozoon Image mit der Barry Allen Version 5.0.19 die Box läuft auch mit Oozoon und Gemini 4.50 Super satabil nur leider ist jetzt wenn ich die Powertaste kurz betätige das Display dunkel obwohl vorher dort die Uhrzeit mit Datum stand.
    Was kann ich tun um die Position wieder sichtbar zu machen?

    Die config datei ist bei mir ebenso.


    Habe mir jetzt dass 2G Strombreaker Image installiert und die fehlenden Daten über LeechTecheingefügt sowie die rechte verändert und siehe da alles hell.
    Vo der Optik echt cool.
    Habe die IP-Adresse auf 192.168.0.24 verändert, kann mir jemand die IP-Adresse von dem 2GStrom. Image mitteilen möchte probieren übers Internet zu Updaten.
    War di IP 10.0.0.97 und die Netmask 255.255.255.0

    Die rechte habe ich überprüft stehen auf 755. Wenn ich Blue-Panel öffne stand dort Common Interface mit Pfeil,habe ich dann angeklickt und auf camd 3.38 gestellt und bin dann auf Starten /NeustartenCam gegangen. Danach neu debootet und im Blue-Panel steht camd 3.83, aber wie gehabt duster.

    Hallo Berry, es gibt keine dummen Fragen.
    Gehe ich auf Addon manuell installieren, kommt die Meldung Sorry kein Addon vorhanden. Gehe ich dann auf Löschen sind die Ordner camd usw. vorhanden.
    In Addon Speicherplatzprüfung (/var) tmp speichern habe ich einen Hacken gemacht.
    Er zeigt auch an dass 50% verwendet werden.
    Von früheren Image kenne ich es, dass in den var/bin ein carserver war den kann ich jetzt ncht finden. Sehe ich dass richtig?

    Habe dass 2.70 drauf. Die Dateien sind auch in den Ordnern
    \var\keys\camd3.config
    \var\keys\camd3.keys am besten vom 17.3.2006 von sin oder mary


    \var\bin\cmad_38xx
    \var\bin\pcamd_38xx


    \var\script\camd38xx_cam.sh


    aber es bleibt dunkel.
    In scce habe ich nur constantcw keylist rsakeylist und tpscrypt uplo.

    Ja die camd3 config ist auch dabei und die 2.60 Version habe ich genommen um es mal zu testen.Wenn es funzt dann werde ich die 2.70 nehmen.Wo trage ich denn den Box-Typ richtig ein?
    Danke für die schnelle Antwort.

    Habe ne 7000S und mich heute mal drangestzt und das Gemini Image 2.60 auf die Box gespielt.Danach ins Internet gegangen und Updates gezogen camd3.840 die K***ein paar Spiele.Dann auch noch alles über LechFTP kontrolliert und die Dateien sin auch in den jeweiligen Ordnern var/bin var/k*** var sccs usw.Die Spiele ebenso und laufen auch.Nun habe ich neu gebootet aber die Sender ORF,ATV Taquilla sind duster. Habe dann die camd3.83 genommen sowie die aktuellen Keys,aber es bleibt duster.
    Wäre dankbar für nen Tipp.Von den Einstellungen her ist alles io.