Posts by Pras4

    Quote

    Original von crazydogs
    Nutzt du eine Flasherweiterung?


    Du hast aber eine 800HD oder 800se?


    Eine Flasherweiterung nutze ich nicht bewusst. Die Boxen sind ausschliesslich frisch geflasht.
    Ich hab die 800HD.


    Quote

    Original von crazydogs
    Sonst nimm das Merlin3.
    Das ist dann sogar 2.0 und läuft in Verbindung mit einer Flasherweiterung (z.B. Rambo) seit Jahren super auf meiner 800HD


    Werde ich einmal versuchen, danke. Ist dieses dann von hier zu beziehen:
    http://feed.merlin3.info/index.php?dir=images/
    ?


    Quote

    Original von Trial
    Hi,
    wie flased Du? Ich würde es über DreamUp versuchen.


    Du weißt aber schon das das Image nächstes Jahr in die Schule gehen darf weil es dann 6 Jahre alt ist oder?


    ciao


    Ich flashe über den Browser, Iexplore 8 und mit Windows XP. DreamUp habe ich schon versucht, aber aus einem mir nicht ganz erfindlichen Grund, bleibt es beim übertragen bei der letzten Sekunde hängen.
    Nein, dass ist mir gänzlich unbekannt. Nur inwiefern ist das relevant? Ich wäre schon glücklich damit, wenn ich mit der DM800HD wieder über den Tuner Programme erhalte.

    Moin moin


    Ich hab das iCVS Image vom 21.11.2011 zwei mal frisch geflasht, aber die DM800 startet nicht vollständig auf. Den Output über die Serielle Schnittstelle hab ich mitgeschnitten, aber ich bin gerade etwas ratlos, warum es komplett scheitert.
    Während des Aufstarten kommt es mehrfach zu einem Reboot und irgendwann hängt sich die Box dann vollständig auf.
    Hat jemand einen Rat für mich?


    Gruss