Posts by rooter

    Quote

    Original von maddu09
    Vielen Dank für das Update !


    das Zitat ist vom 25.02... nen paar Beiträge zurück also, hab gedacht, ist nen Update für den TVDB-Bug, oder hab ich das falsch verstanden? Das BP-Plugin hab ich nicht installiert und wollte ich auch nicht. Die 3.3er Version hab ich drauf. Danke schon mal für Deine Mühe !

    Hi !
    Also im http://www.vuplus-support.com Forum gibt´s über das Atmolight Plugin glaub ich 5 nicht nenneswerte Beiträge und 2 davon sind von mir. Wahrscheinlich gibt´s nicht viele Leute die ne VU+ und Ambx bzw. Atmolight haben. Das ist sicherlich wieder nen gutes Argument, was für eine Dreambox spricht. Mal sehen, ob der Milo von PLI-Team was machen kann (wenn der denn Dein Plugin für die VU+ anpassen darf, bzw. kann und will.) Werd bei Zeiten mal da wieder im Forum posten, würdest Du Ihn denn dabei unterstützen wollen, wenn er Hilfe bräuchte?

    Hört sich ja gut an, was hier entwickelt wird. Kann´s leider wie schon mal erwähnt nicht testen, weil ich ja die VU+ habe. Bzw. testen kann ich es schon, natürlich ohne großen Erfolg. Aber ich gebe wenigestens mal nen kurzes Feedback, was mit dem Plugin in der Vu+ passiert. Im PLI wird´s gar nicht richtig installiert, manuell die Ordner installiert kann ich im Plugin wohl alles anwählen, aber Licht geht nicht an. Besser sieht es im VTI2.0 Image aus. Installation ohne Fehler, Licht geht an, nur die dynamische Regelung passend zum Bild geht nicht. Also nur eine Farbe. Ich vermute, hat was mit nem anderen Grabber, den die VU+ benutzt zu tun. Aber ich werde das natürlich weiter hier verfolgen. Bis dann !

    Hi !


    Auch auf die Gefahr hin, daß ich gesteinigt werde, stelle ich trotzdem hier meine Frage. Ist es möglich, das Plugin für die VU+ Duo anzupassen? Ích weiß, ich bin hier im i have a dreambox Forum. Aber fragen kann ich ja mal. Wüsste sonst nicht, wo ich sonst fragen sollte.


    Hab die 8000er Version installiert, aber die Lichter gehen natürlich nicht an.
    Besteht da Hoffnung für mich?

    Quote

    Original von M_A_R_K_U_S
    Kennt jemand noch eine gute Adresse, wo es das Starter Kit zu erwerben gibt.
    Habe nicht wirklich etwas gefunden, i.d.R. sind die kleinen Sets ausverkauft.


    Gerne auch per PM.


    TOYS"R"US hat noch welche...aber wohl nicht alle Fillialen...hab da letzte Woche das Starter-Kit für 49,99 erworben. Viel Erfolg!

    ..tja, mein Bekannter hat die Probleme an seiner Sat-Anlage immer noch, er hat die Box jetzt mal bei seinem Vater im Haus angeschlossen, läuft da wie bei mir zu Hause auch ohne Fehler, also muss was mit der Sat-Anlage nicht i.o. sein. Sein Vater hat auch ne 7020, jetzt wird die mal bei Ihm angeschlossen. Sieht wohl so aus, daß ich die Sat-Anlage bei ihm noch überprüfen muss...wollt ich mir eigentlich sparen.

    tja, wollte gerade mal das Kondensatoren Kabel aus meiner DM7000 in die 7020 bauen...Pech gehabt, andere Stecker. Hab jetzt mal die Platte von Cabel Select auf Master gejumpert..mal sehen ob das was bringt. Erstmal vielen Dank für die schnellen Antworten.

    Hi !
    Ich hab nen bekannten eine Dreambox 7020 mit einer Samsung SP1604N/R und Gemini 2.9 fertig gemacht. Nun hat er angeblich das Problem, das es Bildaussetzer und harkeliges Bild gibt, wenn die Festplatte aufhört zu drehen. D.h. nimmt er eine Sendung auf, läuft alles wunderbar. Ist er dann wieder im TV-Modus, hat er diese Bildstörungen, sobald sich die Festplatte abgeschaltet hat. Er sagt mir, er kann nur problemlos gucken, wenn er gleichzeitig aufnimmt, oder er wechselt beim gucken kurz einmal in den Dateimodus, so daß die Festplatte anläuft und dann wieder in den TV-Modus und so hat er bis zum nächsten Festplatten Stillstand Ruhe. Klingt komisch, zumal bei mir an meiner Sat-Anlage seine Box wunderbar läuft. Hat jemand das Problem auch schon mal gehabt???
    Für Antworten wäre ich sehr dankbar ! cu

    Hallo !


    Hab gerade versucht auf Astra 23,5 Ost MTV Base manuell zu suchen. Lt. SATCODC.com und auch anderen befindet er sich auf 12605 V 27.500 3/4 . Ich finde da zwar auch Programme, die auch da sein sollen, aber kei MTV Base. Auch manuelle PID-Eingabe hat nicht gefunzt. Mach ich was falsch oder gibts den Sender da nicht mehr und bei SATCODX.com hats noch keiner ausgetragen ???


    Bis dann !