Posts by MPower73

    Also ich kann sagen, bei meiner dm 800 hat es geklappt mit DreamUp und nem RS232 Kabel. Ich habe die Box angeschlossen und bei DreamUp auf verbinden gedrückt und als die Meldung kam Box einschalten hab ich Stromstecker eingesteckt und los gings. Das einzige lästige war beim flashen die grotten lame Geschwindigkeit. Ich glaub,wenns noch langsamer gegangen währe dann hätten sich die Daten wahrscheinlich rückwärts durchs Kabel gewandert. Aber nach astronomischen 87min war alles paletti. Ich drück dir die Daumen das du es hinbekommst.

    Die Lösung für mein Problem war dieses hir. http://www.amazon.de/gp/aw/d/B0015S32W4 /un letzten Samstag hab ich das Teil endlich geliefert bekommen.
    Hat auch soweit alles geklappt. An der astronomischen Geschwindigkeit kann man das Alter der RS 232 Schnittstelle erkennen. Um en 59mb Image zu flaschen hat es hammerharte 86min gedauert.Sowas geht ja eigendlich garnie aber musste die Schnittstelle zum glück nur einmalig benutzen um den Bootloader zu reparieren alles weitere kann ich ja zum glück jetzt wieder per Netzwerk erlädigen. Müsste mir jetzt nur noch en anderes Image besorgen da meines für die dm 800 ein kleines bischen groß. Denn nach dem draufspielen des Images sind nur noch 3mb Flashspeicher frei und das sorgt andauernd für Probleme!!! Wollte auch schon mal en OoZooN Image probieren nur ist in den aktuellen Versionen kein cccam mehr drinnen und zum nachträglichem instalieren des cccam stell ich mich warscheinlich zu blöd an weil ich weiß nie woher ich es bekomme als ipk Datei leider .

    Dank dir für deine Infos so is man wiedewr en bissel schlauer. Hat auch soweit alles geklappt. An der astronomischen Geschwindigkeit kann man das Alter der RS 232 Schnittstelle erkennen. Um en 59mb Image zu flaschen hat es hammerharte 86min gedauert.Sowas geht ja eigendlich garnie aber musste die Schnittstelle zum glück nur einmalig benutzen um den Bootloader zu reparieren alles weitere kann ich ja zum glück jetzt wieder per Netzwerk erlädigen. Müsste mir jetzt nur noch en anderes Image besorgen da meines für die dm 800 ein kleines bischen groß. Denn nach dem draufspielen des Images sind nur noch 3mb Flashspeicher frei und das sorgt andauernd für Probleme!!! Wollte auch schon mal en OoZooN Image probieren nur ist in den aktuellen Versionen kein cccam mehr drinnen und zum nachträglichem instalieren des cccam stell ich mich warscheinlich zu blöd an weil ich weiß nie woher ich es bekomme als ipk Datei leider .

    Na toll is nur shit das ich deine Nachricht erst jetzt gelesen habe. Und warum ? Weil heut die Blende gekommen ist und ichHonk erst heut wieder ins Forum gekommen bin. Mmmmm was du schreibst törnt mich natürlich schon wieder tierisch ab. Hab als Mainbord das asrock fatal1ty 990fx killer. Doch den Anschluß davür hab ich drauf ich glob der is och gleichzeitig für USB`s für Frond glaub ich. Nur wozu wird dann der Mist vertickt wenns nie fun ktioniert?? Naja ich zock noch ne Runde COD AW dann probier ich dis Teil ma aus.

    So werd jetzt erstma meinen Frust über meinen Mangel an Medieninformation abbauen mit na Runde COD AW abbauen. Wünsch euch noch nen schönen Abend vorm Fernseher. Ich geh jetzt en paar Zombies killen. Bis Morgen dänne machts gut Gruß. Mario

    Über serial Anschluss währe vieleicht ne Option hab auch noch ein solches Kabel nur leider verfügt mein neues Mainbord im PC nicht mehr über den Anschluss und da Platzte die Seifenblase Namens Hoffnung wieder ;( Ich will wieder fernsehen verfluchte Axt

    Ich kann leider nicht sagen was die Meldung heißt da ich leider kein Englisch kann.Als ich in der Schule war, gabs leider nur eine Fremdsprache das war Russisch und war noch Pflicht. und was ist der SSL???????

    Clone Image hatte ich nicht da meine Box mit dem aufgespieltem Imag nicht richtig lief und 3Tage nachdem ich das Image jungfreudig draufgepackt hatte komme ich von Arbeit heim.Häng meine Sat Schüssel wieder raus und wundere mich das ich keinen Emfang hatte obwohl Ausrichtung stimmte. Also ging ich auf Menü, Neustart und drückte OK und genau in dem Moment stürzt die Box mit BluScrean ab! Als die Box sich dann Neustarten wollte ging nix mehr Es kam immer nur das erste Anzeigebild auf Display nach Stecker reinstecken und da blieb sie stehen wie eingefroren und es blieb mir nur die Option Neuflash und ich wollt mal ein anderes Image probieren. Nach abgeschlossenem Neuflash mit anderem Image Namens Gemini wird ja reboot verlangt den ich gewährte und ab da bekomme ich nur noch diese Meldung!!!! Und ab da ging absolut nix mehr an der Box

    Hab ich auch schon probiert keine Änderung Hab die SIM auch mal endfernt um zu sehen was dann anders ist und anders war nur das im Display der untere Teil nicht mehr da stand. Look atwww.dm7020.com *ERR01: NO CA FOUND Dann SIM wieder rein und im Display stand alles wieder da Aber Dream Multimedia -> error! ist alles was ich von ihr als reaktion bekomme. zum heulen mit dem Teil.