Posts by mattys

    hm,warum kann ich den Link zum Plugin nicht folgen?


    Sie haben einen ungültigen Verweis angegeben. Wenn Sie einem korrekten Link gefolgt sind, sollten Sie den Administrator benachrichtigen.
    Benutzen Sie den Zurück-Button Ihres Browsers oder klicken Sie hier!


    Grüsse

    Per Umtsstick an der Fritz 3270 oder 7270 geht das einwandfrei.
    Habe es selber bei einem Bekannten eingerichtet.
    Grüsse


    edit on:ob die Fritz selbst entscheidet welche Verbindung die beste ist,kann ich dir nicht sagen.Da mein Bekannte nur die UMTS verbindung nutzt

    Hallo,ich habe dieses mkv




    auf meiner 8k. Es ist ein Film meiner Tochter und ich bin mir ganz sicher das ich den letztes Jahr noch mit dem Mediaplayer abspielen konnte.
    Heute wollte sie sich den erneut ansehen.Resultat der Film startet nicht.
    Image ist das aktuellste...
    Kann es an irgendwelchen Codecs,bzw. Modulen liegen?
    Grüsse Mattys

    Quote

    Original von ronnysteff


    hier mal meine coolpicon für astra 19.2


    So,ich habe jetzt mal deine genommen und die gehen auf Anhieb.Verstehe nur nicht was ich da falsch gemacht habe.
    Ich habe mittels Fast Stone Imageviewer die Golden Nugget-picons auf eine Grösse von 50x30 verkleinert.Format ist genau wie bei deinen png :rolleyes: :rolleyes:
    Grüsse

    Quote

    Original von zombi
    mit was haste deine coolpicons gemacht ? stell mal eins hier rein nicht das sie ein falsches format haben

    koennte nicht mal jemand Seine coolpicons hier reinstellen?Koennt ja wirklich sein.,das
    ich einen Fehler bei der Bearbeitung gemacht habe.

    hm,ich kann auch machen was ich will.Die coolpicos erscheinen einfach nicht.ich glaub es liegt an den ausgelagerten piconordner auf autofs.Komischerweise gehen die eigentlichen picons die ja auch auf autofs liegen.Da mein Flash bis auf 2 mb voll ist,kann ichs auch nicht einfach mal testen,wenn ich die picons einfach mal nach etc schiebe.Ich werde morgen nochmal einen Test starten,indem ich nur ein paar picons auf den Flash schiebe.
    Aber für heute ist erstmal Schluss... :tongue: :tongue:
    Grüsse

    Quote

    Original von zombi
    picon ordner klein nicht groß geschrieben ;)
    und bei cool 3d was haste da stehen?


    picon ist klein geschrieben.Was mich aber ein wenig verwundert,der letzte Eintrag von deinem Screen fehlt mir."other picon path" Press Menu


    Habe doch heute früh erst die neueste Version installiert :rolleyes: :rolleyes:

    Quote

    Original von zombi
    schwarz oder mit sendername?
    hast du sie auch im setup menü eingeschaltet?(lade collPico)auf ja
    Symlink ist ok brauchst ihn noch in dieser version ;)
    kannst aber auch mal probieren den picon HD ordner in picon zu ändern (nur zum test) dann greift es so wie es soll ohne Symlink .
    kannst ihn ja dann wieder picon HD nenen ,geht ja nur erstmal drum das die kleinen angezeigt werden


    also es war schwarz ohne Sendername
    ladecoolpico war auf ja
    Symlink habe ich gerade mal gelöscht und picon hd in Picon umbenannt.
    Ergebnis,garkeine Picons... auch nicht im Skin,da bin ich gerade an den Einstellungen für den Piconpfad dran....
    Grüsse

    Quote

    Original von Trial
    Hi mattys,
    hast Du auch den CoolSwitch (Gelb) betätigt?


    ciao


    Ja hab ich. Danach öffnet sich der Coolswitch.Der Platz an dem eigentlich die Picons erscheinen sollten bleibt allerdings schwarz...

    Also ich habe jetzt mal picons erstellt.Die haben die Grösse 50x30 pixels.Format ist wie gehabt png.Ich habe die jetzt in einen Ordner coolpico gepackt.Dieser befindet sich in den eigentlichen Ordner picon HD.Da dieser sich nicht unter den Standardpfaden befindet,habe ich in etc/ einen Symlink angelegt.Die normalen Picons werden einwandfrei angezeigt nur bei den kleinen habe ich keinen Erfolg?
    An was kann das liegen? Muss ich in der Config vom Plugin noch was anders einstellen?
    Grüsse

    Hallo,ich will gerade die Grösse der Picons für coolpico anpassen.Habe es gerade mit 60x30 probiert,da werden sie nicht angezeigt.
    Welche Grösse ist empfehlenswert? Gibts schon Erfahrungen?
    Grüsse

    Hallo,danke für deine Mühe,aber irgendwie haut die ganze Sache bei mir nicht hin.
    Es stimmt,Wiederholungen in der Wiedergabeliste der Charts gibt es nicht mehr.
    Aber die Charts sind nur bis zu Song 20 aktuell (das ist auch bei myvideo die 1. Seite der Charts).
    Normalerweise müsste es dann weitergehn mit Unheilig (Geboren um zu Leben),zumindest laut Webseite.Aber im Plugin gehts bei mir weiter mit Gossip.
    Ausserdem werden bei mir unter TOP 100 Filme nach langen Laden nur ca 5 eingelesen.
    Ist das ein Problem was ihr bestätigen könnt ,oder liegt das nur an mir?
    Ansonsten,ich muss immer wieder sagen,ein Superansatz Alternativen zum TV auf die Dream zu bringen.
    Grüsse

    Quote

    Original von zombi


    und zurück geht doch immernoch mit exit


    Also aus dem Film kam ich bei der vorherigen Version mit Exit raus,jetzt nur noch über TV.
    mit Exit komme ich nur aus den Übersichtsseiten wieder raus.
    Grüsse

    Hallo,ich habe es eben mal getestet.Die Wiederholungen in der Chartsplayliste habe ich immer noch.Ausserdem finde ich es nicht so ideal die "Zurückfunktion" auf TV zu legen.Ist irgendwie sehr ungewohnt nicht über exit da rauszugehen.
    Die Spinner beim Laden der Movieliste habe ich auch noch.Hat ebenfalls nix mit der DSL geschwindigkeit zu tun,da ja die Wiedergabe der Videos wunderbar funktioniert.
    Spulen funktioniert leider nur bei einigen Videos.
    Trotzdem schöne Ansätze für Funktionen zum " Alternativ TV".
    Ich hoffe dieses Projekt wird stetig weiterentwickelt.
    Grüsse

    Quote

    Original von JackDaniel
    mattys
    du hast aber e2 schon neu gestartet nach dem tausch ?


    Hm,ja habe ich in der Zwischenzeit.Jetzt sieht die Übersicht auch ganz anders aus.Jetzt gehen auch die Filme.Allerdings finde ich da bisher nur sehr alte Schinken.Ausserdem ist die Charts-musikliste auch ziemlich komisch aufgeteilt.Die Titel wiederholen sich in der Auswahlseite.
    Grüsse

    Also,da sage ich auch mal danke ,funktioniert bei mir auch bestens.Bin auch nur ganz normal da gereggt,also auch kein Abo.Eine Frage,bzw. Bitte hätte ich aber dennoch.Wäre es möglich in die Config des Plugins,das Startverzeichnis mit anzugeben?Ich meine damit beispielsweise Global Tags/rock...
    Dann könnte ich das super als Aktion auf meiner Harmony mit einbauen...
    Grüsse Mattys

    Quote

    Original von dhwz
    (1 Stunde HD-Material ca. 15min).


    Wenn ja, dann musst du dort nur den Encoder auf CUDA Encoder stellen (Empfehlung: Profil High, Level 4.1, B-Frames 2, Preset Custom), Modus ABR und passende Bitrate wählen.


    Also meine Graka kann Cuda.Ich bin jetzt seit 2 h dran o.g. File umzuwandeln.Momentan bin ich bei 34% ;(
    Ich habe alles so eingestellt wie du geschrieben hast.Nur die Einstellung der Bitrate habe ich nicht gefunden.Wo finde ich die Option?
    Grüsse