Posts by simi

    Quote

    Originally posted by simi
    Ich habe auch Probleme mit Timeshift:


    Im Flash habe iCVS von 04.02
    Auf BA (2.5.6) iCVS von 24.03 und Merlin von 04.04.
    Bei BA, egal welches image, keine timeshift.


    simi


    Ich habe keine Frage gestellt, sonder nur bestaetigen was gutemine geschrieben hat.
    Und noch etwas: Umpa hat eine aktuelles image im flash und die alte im stick
    Mein konfiguration war etwas anders: alte image im flash und neues im stick.

    Sowieso ihre Diskussion hier macht auch ein sinn.

    simi

    Ich habe auch Probleme mit Timeshift:


    Im Flash habe iCVS von 04.02
    Auf BA (2.5.6) iCVS von 24.03 und Merlin von 04.04.
    Bei BA, egal welches image, keine timeshift.


    simi

    Konfiguration: iCVS Image dm800 von 24.03.2011 + Gemini3 v0.28-r6 (im usb stick):
    Hat jemand Probleme mit dem timeshift? Nach dem gelbe taste das Bild bleibt immer dunkel!


    Es war ok mit dem Gemini3 v0.26-r2.


    Danke
    simi

    Funktioniert Syslog bei diesem Version?
    Ich kann das nicht starten!


    Danke


    Es ist erledigt:
    Nach dem neu start der Box, es ist alles Ok.

    Quote

    Originally posted by Schaedelmeister
    Wegen dem CrossEPG teste jetzt mal.
    Habe ich gerade gefixt und sollte nun gehen.


    Leider bekomme ich die selbe Meldung.


    Bezüglich sensordaten, es war mein Fehler, sollte das skin "Kerni-HD1 Gemini" sein.


    simi

    Ich habe leider mit iCVS 04.02.2011 zwei Probleme:


    1. Ich kann das Crossepg nicht nachinstallieren. Ich bekomme diese Meldung:
    -------------------------------------------------------------------------------------
    ONE <<<";
    Installing enigma2-plugin-systemplugins-crossepg (0.6.1-svn-242-r0) to root...
    Downloading http://download.blue-panel.com…6.1-svn-242-r0_mipsel.ipk
    Collected errors:
    * Package enigma2-plugin-systemplugins-crossepg md5sum mismatch. Either the opkg or the package index are corrupt. Try 'opkg update'.
    * Cannot find package enigma2-plugin-systemplugins-crossepg.
    >>> DONE <<<
    ----------------------------------------------------------------------------
    2. Die sensordate werden nicht im Skin (Kerni HD1) angezeigt, obwohl ich aktiviert habe.

    Danke

    Vielen Dank!


    Quote

    Originally posted by Jake_Worf
    Benutz mal die Suchfunktion bitte !


    Das Thema wurde schon x Male ausgiebig behandelt und die Lösung unterbreitet.


    Jake


    Natuerlich habe ich das Suchfunktion benutzt, weil das einfacher ist..
    Leider habe ich nich gefunden?!


    simi

    In meine DB 800 waehle ich die richtige Timezone, aber leider zeigt der Dream die falsche Zeit, 1 Stunde vor. Also die EPG (plugin von GP3) sind auch nicht richtige.

    Irgend Vorschlag?


    Danke
    simi

    Leider kann ich nicht mein PC auf DB 800 mounten.
    Ich habe iCVS-Image-dm800-23122010 (+GP3).
    Alles war Ok mit Gemini 5.0 und in "auto.network" habe ich diese File:


    DVD -fstype=cifs,rw,soft,rsize=16384,wsize=16384,user=xxx,pass=xxx //192.168.1.80/DVDTemp


    (192.168.1.80 PC Ip)


    Muss ich etwas aendern bei iCVS Image?

    Danke


    Es ist erledigt, habe falsche IP geschrieben!

    Quote

    Originally posted by Gonzo28
    Soweit ich weiß muss ein sehr aktuelles im Flash sein.
    Hab BA / und Multiboot aber nie ausprobiert, mir gefällt nur das Gemini, alle anderen haben maximal 2 Tage auf meiner Box verbracht, brauche also kein multiboot.
    Die Aussage beruht also nur auf dem was ich hier so aufschnappe.
    Aber Vorsicht, noobige Fragen dann bist du eine Heulsuse oder ein Mauler ;).


    Ok, installiere ich dann im flash iCVS + GP3 + BA... geht das? (natuerlich muss ich erst Oozoon mit iCVS in flash ersetzen).

    Ich versuche diese Verbindung per CIFS, aber leider schaf ich das nicht.


    Also, ich kann 5620 mit meiner PC verbinden, aber nicht mit eine DB800.
    Im automount.conf des 5620 setze ich folgend:


    "media -fstype=cifs,rw,soft,rsize=8192,wsize=8192,user=root,password=dreambox ://192.168.1.18/media/hdd/movie"


    (192.1638.1.18 ist der IP des 800)

    Kann mich jemand helfen?

    Danke