Posts by Eddie

    keine ahnung. ich teste, wo es geht. so genau wie du kenne ich mich nicht aus. das ist mein einfacher weg. ich finde es nur komisch, dass es mit dem gemini im flsh ohne probleme funzt und der reader somit in ordnung ist.
    sag mir warum es dann bei mir hängen bleibt? im gemini nicht im oozoon schon.

    du kannst mir glauben gelesen habe ich genug. leider nicht das gefunden was ich brauche. oft kommt dann die hilflosigkeit und die nervosität abwechselnd, wenn die heilige box nicht so will und man glaubt sie ist defekt.


    aber ich habe eine lösung.


    ich habe das gemini 4.4 in den flash gemacht. dann das ba 4.9.7 installiert. OHNE PROBLEME! danach ein update auf das ba 5.0.7 versucht. das ging aber leider schiff. macht aber ncihts. das wichtige ist, das der leser nicht defekt ist.
    es muss somit mit dem oozoon image etwas los sein. was kann ich nicht sagen.

    PC ist leider nicht hier funzt der Reader schon lange nicht mehr.


    In der 8000er wird aber die Größe der Karte immer erkannt! Hier habe ich auch schon zwei unterschiedliche Karten testen können. Somit schließe ich den defekt aus.


    Jetzt bin ich halt am suchen nach den Befehlen für das formatieren bzw. checken der CF per telnet. Im telnet kenne ich mich mit den Befehlen nicht gut aus.


    Hilft dir das was ?


    ich bin hier ein alleinunterhalter. macht nichts so kann ich auch meinen frust los lassen.


    das installieren von ba 4.6.5 funzt auch nicht. ich bin mit meinen latein am ende.


    wie kann ich per telnet die cf formatieren?

    so nun habe ich noch eine alte cf karte mit 512MB gefunden.
    das gleiche spiel! die karte wird mit ihrer größe erkannt und dann bleibt das formatieren hängen.
    also an der karte kann es nicht liegen. ev. an den aktuellen versionen von ww und ba?
    jetzt versuche ich noch eine alte ba zu installieren!

    so nun deinen rat befolgt un d nochmal ww probiert.
    mit dem partition wizard die ba struktur erstellt (FAT 0MB).
    ww hat die karte gefunden mit ~1800MB. doch schon wieder hängt er mehr als 5 min beim fomatieren des ext3 filesystems.

    das hab ich auch schon versucht. ist nach dem erasing auch beim ext3 stehen geblieben. deswegen habe ich auch das gemini in den flash installiert um dan die karte zu formatieren. per telnet kann ich das nicht.

    hi,
    ich habe mir das OoZooN-CVS-full-dm8000-20090926.nfi + OoZooN-CVS-lean-dm8000-20090926.nfi (enigma2 2.6 dev) geflasht. alles prima.
    doch bei der installaion (online) von barry allen 5.0.7 bleibt mir die Insatallation bei "Making Empty ext3 Filesystem ..." hängen.
    Da ich keinen CF Reader am PC habe wurde die CF Karte vorher im Gemini 4.4 intialisiert.
    Wie lange kann die ext3 Erstellung bei einer 2.0GB Karte dauern?

    Quote

    Original von gutemine
    wenn du es im BP enabelst soltlen sie nach reboot auch geladen werden


    ich habe leider keine 7020er mehr, möchte aber meinen vater helfen. er kann nicht den smargo im gemini 4.60 installieren.
    wie kann er die treiber über bp aktivieren?
    danke

    Hi,


    kann mir jemand sagen wie ich im cvs von oozoon das ecm.info ifür die cccam im skin bekomme?
    Kann man es nachinstallieren oder muss man einen spez. Skin wählen?
    Ich nutze das Image sehr gerne. Leider fehlt mir das ecm.info, wie im gemini, doch sehr!


    Danke