Posts by godmode

    Hallo Leute,


    vielen Dank für das neue Gemini 2.10 an das gesamte Gemini-Team. :winking_face: :grinning_squinting_face:


    Habe eben nur kurz reingeschaut, dabei ist mir aufgefallen, das der DBC-Skin nicht mehr drin ist. Gibts da nochmal ein Update oder wurde der wegen der trennen des IHAD/DBC Teams nicht mehr einbaut???


    Wahr mein absoluter Favorit..... :loudly_crying_face:

    Hallo Leute,


    ich wollte mal fragen wie ich die Satallites.xml beim Gemini 1.08 austauschen kann??? Würde gerne eine nehmen bei der die Transponder von Astra 28,2° und Eurobird1 28,5° vereint sind. :grinning_squinting_face:


    Vielen Dank für Eure Hilfe im Voraus...... :winking_face:

    Jupp schließen mich der Meinung von Totoo an, bendenk bitte alle das die Leute das hier alles in Ihrer Freizeit machen und keinerlei Geld hierfür verlangen!!!


    Es kann immer mal ein Image rauskommen, wo was nicht funktioniert - ist ja auch schließlich nichts offizielles von DMM.


    Also bitte wieder zürück zum Thema.......

    Hallo Leute, :winking_face:


    gibt es eine Möglichkeit seine alten Plug-In´s im Gemini 2.00 zum laufen zu bekommen - im Gemini 1.08 laufen sie noch ohne Probleme.


    Kann man den Plug-In irgendwie patchen damit er wieder läuft??? :face_with_rolling_eyes:


    Vielen Dank für Eure Hilfe im Voraus..... :] :winking_face:

    Hallo Leute,


    das GEMINI ist und bleibt das Image von IHAD.


    Ich begrüße die Entscheidung der beiden Boards und freue mich wirklich sehr, das wir nun auch das gemini in unserem board (dbf) haben und unterstützen. :smiling_face_with_sunglasses:
    Das kann nur gut für alle und die ganze Szene sein. :winking_face:


    Nochmals eine großes Lob an das gesamte GEMINI-Team..... :grinning_squinting_face: :winking_face:

    Hallo Spielerjo,


    ja muss ich mir mal in ruhe alles anschauen, mal schauen wie das dann so geht. Vielen Dank für die Hilfe und schön Dich hier zu treffen. :winking_face:


    Mit den tar.bz2-Dateien sollte es ja nun kein Problem sein, nur wie erstelle ich mir von einem EMU eine solche Datei??? :face_with_rolling_eyes:


    Hallo Pappapia,


    schön Dich hier zu treffen. :winking_face: :grinning_squinting_face: Ja, ich habe auch noch ein wenig getestet, habe es bisher aber auch noch nicht geschafft, ist schon mit erheblichem "Aufwand" verbunden - ich hoffe nur das Gemini-Team wird das wieder fixen..... :smiling_face_with_sunglasses:


    Ähhh Hallo,


    es geht hier um die MANUELLE INSTALLATION von einem herkömmlichen EMU per FTP, wie z.B. camd3.723a.


    Die Installation geht übers INET ohne Probleme, wird der EMU aber MANUELL mit einem FTP-Programm eingefügt, läuft er nicht - bzw. wird nicht im BLUE-Panel aufgeführt!!!

    bullrider


    hatte keine settings nicht übernommen. Ich hatte alles "Häckchen" unter Flashwizzard 5.0pro deaktiviert.


    Habe das 1.08 jetzt schon zweimal aufgespielt und versuche schon die EMUs per manuelle installation zum laufen zu bringen.

    Hallo Leute,


    erst einmal herzlichen Dank für das neue Gemini-Image. :winking_face:


    Leider geht die manuelle Installation der EMUS nicht, der EMU wird nicht im BLUE-Panel angezeite, egal wie. :face_with_rolling_eyes:

    Hallo Leute,


    wollte auch mal hier vorbei schauen. Echt gutes board und eine top Image was Ihr hier habt, das GEMINI ist echt Spitze.


    So, vielleicht kennen mich hier einige schon aus dem dbf.