Posts by Destex

    Danke.


    Genau das sind die Programme die nicht funktionieren.


    Das Stable hatte ich auch anfangs drauf, die Sache ist nur die das ich hier die Option nicht hatte aufnahmen auf mein NAS weiterzuleiten... daher habe ich mich wieder für Newenigma entschieden, dies hatte ich bereits auf der 7020 drauf.


    würde es gehen wenn ich dann einen 2 Tuner einsetzte welcher nicht Fbc fähg ist und dort dann mein 2. Satkabel anschließe...


    (müsste doch Theo. gehen, oder hab ich einen denkfehler) ?!?!

    Danke für die Antwort schonmal,


    Ich habe das NewEnigma emigma installiert.
    Als Tunerkonfig hab ich nur Steckplatz 1 konfiguriert.


    Dachte auch das ich mit 2 Satkabeln alles schauen könnte habe es nur vorhin bemerkt das zwar bsp. ARD und ZDF geht


    Aber ARD und Tele5 zb nicht...


    Kein freier Tuner kommt als Meldung

    Hallo,


    Ich hab mal eins zwei Fragen zum FBC Tuner.... habe mir vor 2 Tagen eine dm920 zugelegt, zuvor hatte ich eine 7020HD mit 2 Tunern und war mit dieser sehr sehr zufrieden.


    Nun dachte ich ich hole mir die 920 mit dem fbc tuner. Allerdings ist das mit dem Tuner ja so das man zwar einige sender paralell schauen kann aber nicht alle, ich ging davon aus das man bei dem neuen fbc alle schauen kann und das mit 1 Tuner... habe an dem einen tuner 2 Sat Kabel angeschlossen...


    die Frage nun ist es möglich einen tuner der 7020HD einzubauen welcher kein fbc tuner ist und es so laufen zu lassen das ich einen parallelbetrieb damit ermögliche ohne auf die Frequenz bzw VL/HL usw zu achten ?!?!


    Hoffe das ich mich einigermaßen verständlich ausdrücken konnte bei der etwas verzwickten Angelegenheit.


    danke schonmal

    Also die möglichkeit das ich den stream mit einem rechner im internen netzwerk zu konvertieren würde ich dennoch mal testen.
    mit ext hardware ist zwar auch verlockend allerdings ist mir der preis etwas zu hoch, vor allem wenn sich die andere möglichkeit schon anbietet...


    als rechner hab ich einen
    I7 3770k mit 16gb RAM zu verfügung der müsste ja dafür ausreichen um den stream der DM zu kodieren... :grinning_squinting_face:


    nur wie geht das ?! benötige ich ein plugin auf der DM der den stream zum rechner hinüber sendet ?! und welches programm kann ich zum konvertieren nehmen welches dann auch den stream ins netz bzw ans ziel bereitstellt?!


    ich nehme zumindest mal an das ich das beq. der DM hierzu nutzen kann und die datei service.m3u hier nehmen kann... oder sollte ich hierfür den stream direkt nehmen ?!


    müsste ja sicher auch einen server auf den rechner install. der den stream dann bereitstellt...


    kann mir hier jemand behilflich sein :-/

    Ja das dachte ich mir schon...
    hatte die hoffnung das es noch möglichkeiten gäbe womit es doch geht... aber wie schon erwähnt bin ich seit tagen an der sache dran und bin am verzweifeln...


    hatte schon die idee über wake on lan meinen rechner zu starten und ein stream an den zu senden und der rechner rechnet es herunter und schickt es dann übers netz ans ziel... aber das ist mir ehrlich gesagt etwas zu aufwendig
    und ausserdem habe ich keine ahnung wie ich das alles konfigurieren muss das es alles klappt


    wenn noch jemand eine idee hat wie es dennoch klappen könnte bin ich offen :)

    ja über wlan gibt es keine probleme da mach ich sogar livestreams von HD kanälen ohne probleme...


    nur nun bin ich grad nicht zuhause und wollte halt es gern auch ausserhalb mit dem laptop nutzen... daher auch den dyn dns (no-ip).


    nur da gibt es leider die probleme...
    wenn ich im vlc reinsehe zeigt er mir je nach szene zw 1,5 und 4 mbit an als datenrate....
    dies hab ich per wlan zuvor schon einmal getestet...

    Hallöchen,
    Ich habe folgendes vor,
    möchte ein SD stream übers internet streamen,
    ein Dyn dienst habe ich eingerichtet sowie ports sind frei geschaltet,
    Als Upload habe ich ca 1,7mbit netto.
    Verwendete Box ist die 7020HD mit Newenigma image;


    Übers Webinterface geht es auch wunderbar allerdings mit den bekannten rucklern bzw bildaussetzern.


    bin dem thema bereits 2 3 abende dran und habe folgendes schon ausprobiert:


    Muuta, dabei konnte allerdings keine verbindung aufgebaut werden da ich die box bzw das webinterface als https ansteuer und auch die auth. an habe.... und bei aufrufen des Webif. übernimmt er das : und daher komme ich nicht drauf.


    VLC, klang sehr hofnungsvoll anfangs und im netz gibt es viele tut. allerdings mit älteresn versionen, bei der verwendeten version ist das menü etwas anderst aufgebaut und ich bekomme es nicht hin. ( VLC version ist die 2.1.4).


    hätte jemand eine einstellmöglichkeit für mich, bin langsam echt am verzweifeln...



    vielen dank schon einmal

    Hi,
    also ich habe derzeit ein ähnliches problem..
    gestern habe ich ein routertausch vorgenommen.
    habe von statische ip auf dhcp umgestellt und das ging soweit.
    nun wollte ich es mit dem dns ebenso vornehmen ABER das will nicht... diese einstellung wird einfach nicht übernommen !


    wie kann ich diese einstellung übernehmen

    Hi,
    also ich hab meine DM per switch am PC direkt hängen und bekomme somit zw. 11,4 und 12,2 MB/s hin...
    nutze, wie auch viele andere, zum kopieren Filezilla und kein WinFenster

    Also bei mir war es gestern mal wieder soweit... das 3 mal den freez gehabt... allerdings war es das 1 mal während die box lief !! habe zu dem Zeitpunkt einen sender aufgenommen und einen 2. anderen sender geguckt.
    konnte feststellen hierbei das es so vorsich ging:
    Zeit bliebt komplett stehen,
    Bild fing an zu ruckeln, tonspur blieb hingegen stabil somit hatte ich einen versatz von bild und ton nach mehreren min blieb das bild dann auch komplett stehen, ton hingegen lief munter weiter xD


    blieb am ende wieder nur der netzschalter...
    evtl. kann diese fehlerbeschreibung etwas weiterhelfen bei möglichen eingrenzungen der ganzen prob. da diese fehler sich ja inzw. häufen bei einigen usern :frowning_face:
    nutze derzeit:
    Experimental 2012-09-13


    mfg.

    Hi,
    also ich habe das problem bisjetzt auch 2x gehabt... jeweils im Standbye.. es half auch leider nur der Netzschalter... log wurde leider nicht erzeugt :frowning_face:


    Nutze derzeit eine Exp. FW :thinking_face: es ist schon etwas nervig

    Ja ich habe ein passwort vergeben


    also ich hab es selbst heraus gefunden mein problem,
    es ist so das er mir den fehler bringt... sobald ich auf aktualisieren gehe kommt die abfrage des PW.


    das ist eine etwas eigenartige sache aber es funktioniert :thinking_face:


    danke dennoch für die schnelle hilfe

    Hi,
    ich hab seit gestern die DM7020HD mit der Passwortabfrage geschützt (eingeschaltet im Menü.. aut... usw...)
    seitdem bekomme ich eine fehlermeldung mit dem FF sowie mit dem Iexplorer, diese meldung lautet:


    Request failed for: /web/powerstate
    Status: 405 Method Not Allowed


    wenn ich die passwortabfrage heraus nehme funktioniert es wieder....
    hat jemand eine idee wie ich dieses problem beseitigen kann ?

    Hab die option gefunden danke dafür erstmal :)
    aber komischerweise kann ich es nicht auswählen unter der box... es steht nur normal +1 -1 zu verfügung...
    unter dem intigrierten tuner kann ich es einstellen :thinking_face:


    noch eine idee wie man es dennoch auswählen kann ??


    Hab es !
    Die Box gab 720p aus und dort war die option gesperrt... hab es auf 1080i umgestellt und die option war da und konnte es auswählen, funktioniert nun :)

    Hi,
    ich habe das Problem, dass wenn ich HbbTV starte, ich nicht alles auf dem Fernseher sehen kann.
    Dies ist so dass ich zb bei Sat1 oder auch bei andren programmen die untere reihe nicht zu 1/3 angezeigt bekomme..
    hab im forum schon was dazu gefunden wo es heisst "overscan deaktivieren"
    dies versuchte ich bereits...
    Hat jemand auch ein Sony tv (habe den KDL EX715) der mir dabei helfen kann es zu finden bzw. es hinzubekommen^^ hab schon ewig danach gesucht aber nix gefunden :thinking_face:

    Hab sie direkt angeschlossen... hab inzw auch hinbekommen das sie läuft... (grade nochmal treiber neu install... und siehe an es geht)
    aber meine maus will nicht so ganz bei arora(oder wie der browser heisst) geht sie entweder nur vertikal oder nur horizontal...
    hat jemand da ein tipp woran das liegen könnte ?


    ich nehm es zurück... nun geht es... irgendwie spinnt das etwas...
    das ist grad das 1 mal das es einwandfrei geht^^

    Hab hierzu auch einfe frage
    und zwar: hab hier eine logitech mk 260


    hat hier jemand erfahrung? bei mir ist sie derzeit nicht lauffähig...
    was kann ich tun damit sie geht