Posts by mendesino

    @mendosino

    Schon mal die SUCHE hier bemüht:?: bzw. wo ist die Vorlage und ja, im 19.2°-Paket ist es auch drin.

    Verzichte auf den Link, Mitte Dezember muss reichen und zukünftig gibt es für diese Art von Anfragen von mir keine Reaktion mehr. Ja nicht selber was tun, lass andere das machen.

    Vielen dank für die höfliche Antwort habe das Picon gefunden ich habe es übersehen! vielen lieben dank für die Bereitstellung und zeit die du investierst! und Mühe!

    Quote

    Original von magnum1795
    ziehe dir mit linker Maustaste einen Rahmen. Dann auf kopieren gehen (roter Pfeil)


    das habe ich auch herraus gefinden aber man bekommtnur das fesnter kopiert aber nicht den ganzen text

    Quote

    Original von mendesino


    wie bekomme ich den text kopiert aus dem telnet ?


    [ 7.356478] 9 ms: 3
    [ 7.488454] 132 ms: 3
    [ 7.509860] 21 ms: 4
    [ 7.514640] 5 ms: 4
    [ 7.515394] 1 ms: 4
    [ 7.516159] 0 ms: 4
    [ 8.062425] 547 ms: 4
    [ 8.063744] 1 ms: 10
    [ 8.095547] 32 ms: 10
    [ 8.096438] 1 ms: 10
    [ 8.116176] 19 ms: 10
    [ 8.180128] 64 ms: 10
    [ 8.181649] 2 ms: 10
    [ 8.185549] 4 ms: 10
    [ 8.186964] 1 ms: 10
    [ 8.188437] 2 ms: 10
    [ 8.193310] 5 ms: 10
    [ 8.198977] 5 ms: 11
    [ 8.293457] 95 ms: 11
    [ 8.294301] 1 ms: 11
    [ 8.297487] 3 ms: 11
    [ 8.303573] 6 ms: 11
    [ 8.307750] 4 ms: 11
    [ 8.311691] 4 ms: 11
    [ 8.312494] 1 ms: 11
    [ 8.313632] 1 ms: 11
    [ 8.317148] 3 ms: 12
    [ 8.321454] libphy: f0b00000.etherne:01 - Link is Down
    [ 8.678270] 362 ms: 12
    [ 8.689411] 11 ms: 15
    [ 9.584364] libphy: f0b00000.etherne:01 - Link is Up - 1000/Full
    [ 9.584392] IPv6: ADDRCONF(NETDEV_CHANGE): eth0: link becomes ready
    [ 9.691813] 1002 ms: 15
    [ 9.715130] 23 ms: 23
    [ 9.716551] 2 ms: 23
    [ 9.726508] 10 ms: 23
    [ 9.727880] 1 ms: 23
    [ 9.728844] 1 ms: 23
    [ 9.731061] 2 ms: 23
    [ 9.734546] 4 ms: 23
    [ 9.743890] 9 ms: 23
    [ 9.744906] 1 ms: 23
    [ 9.762515] bcmfb: creating surface with pixel format 0x07c68888 (BPXL_eA8_B8
    _G8_R8)
    [ 10.169661] 425 ms: 23
    [ 10.246367] 77 ms: 27
    [ 10.249148] set input to 0
    [ 10.249157] set fb to 2(-1)
    [ 10.249210] set current avs auto aspect to 16:9
    [ 10.249299] set sb to 3(1)
    [ 10.249968] set ac3 to passthrough
    [ 10.250374] set ac3plus to use_hdmi_caps
    [ 10.261377] 15 ms: 28
    [ 10.263968] 2 ms: 28
    [ 10.266489] 3 ms: 28
    [ 10.296019] 29 ms: 28
    [ 10.299897] 4 ms: 28
    [ 12.562823] set current avs auto aspect to 16:9
    [ 12.562858] set sb to 3(1)
    [ 12.562999] set current avs auto aspect to 16:9
    [ 12.563018] set sb to 3(1)
    [ 12.580917] set current avs auto aspect to 16:9
    [ 12.580938] set sb to 3(1)
    [ 12.581741] set current avs auto aspect to 16:9
    [ 12.581767] set sb to 3(1)
    [ 12.581898] set current avs auto aspect to 16:9
    [ 12.581917] set sb to 3(1)
    [ 12.582023] set current avs auto aspect to 16:9
    [ 12.582039] set sb to 3(1)
    [ 12.582655] set current avs auto aspect to 16:9
    [ 12.582676] set sb to 3(1)
    [ 12.582788] set current avs auto aspect to 16:9
    [ 12.582801] set sb to 3(1)
    [ 12.582893] set current avs auto aspect to 16:9
    [ 12.582907] set sb to 3(1)
    [ 12.583488] set current avs auto aspect to 16:9
    [ 12.583517] set sb to 3(1)
    [ 12.583610] set current avs auto aspect to 16:9
    [ 12.583633] set sb to 3(1)
    [ 12.585144] set current avs auto aspect to 16:9
    [ 12.585174] set sb to 3(1)
    [ 12.585338] set current avs auto aspect to 16:9
    [ 12.585357] set sb to 3(1)
    [ 12.585482] set current avs auto aspect to 16:9
    [ 12.585503] set sb to 3(1)
    [ 14.150407] 3851 ms: 29
    [ 14.163431] 13 ms: 60
    [ 14.168182] 4 ms: 61
    [ 14.575661] change audioenc bitrate to 96000 bits/s
    [ 14.579182] vice0: change videoenc bitrate to 1500000 bits/s
    [ 17.521452] 3354 ms: 61
    [ 18.118376] 597 ms: 95
    [ 18.137545] set mute 0 1
    [ 18.138149] 19 ms: 99
    [ 18.142824] 5 ms: 99
    [ 18.185152] start pcr0 on dmx 5 pid:4ff index 3
    [ 18.186120] start audio0 on dmx 5 pid:503 index 1
    [ 18.186128] audio ch0: xpt start
    [ 18.186141] audio ch0: reset GA threshold to 8ms
    [ 18.186159] sync0 is off so we enable it
    [ 18.186164] sync0: allocated pcroffset 0
    [ 18.186177] sync0: demux-index 5 pcr pid 4ff
    [ 18.186190] sync0: using 3 as pcr pidchannel
    [ 18.186246] audio ch0: AC3
    [ 18.186255] audio ch0: streamtype set 1
    [ 18.186259] audio ch0: streamtype_set: stop rave
    [ 18.186287] audio ch0: passthru
    [ 18.186295] audio ch0: add compressed input to mixer SPDIF
    [ 18.186312] audio ch0: add compressed input to mixer MAI
    [ 18.186334] audio ch0: mai sample rate changed isr (48000)
    [ 18.186350] audio ch0: streamtype_set: restart rave
    [ 18.186657] audio ch0: decoder start
    [ 18.186664] audio ch0: video delay 0 (0 ms)
    [ 18.186669] VIDEO0: total delay: 0 (0 ms)
    [ 18.187413] VIDEO0: set streamtype!
    [ 18.187424] -> set H264
    [ 18.187427] -> sw rave disabled!
    [ 18.187441] audio ch0 delay 18000 (200 ms)
    [ 18.187446] VIDEO0: total delay: 18000 (200 ms)
    [ 18.187671] start video0 on dmx 5 pid:4ff index 3
    [ 18.187705] VIDEO0: total delay: 18000 (200 ms)
    [ 18.192836] VIDEO0: start decode
    [ 18.639528] CEC send ok!
    [ 18.751826] CEC send ok!
    [ 18.829436] CEC send ok!
    [ 19.054042] CEC send ok!
    [ 19.190848] CEC send ok!
    [ 19.259048] CEC send ok!
    [ 19.336635] CEC send ok!
    [ 19.496901] si2183: start tune freq 1714250, sr 22000000, delsys 6
    [ 20.466010] audio ch0: first pts 0x13d3822aa, stc 0x13d38100e, pcr valid
    [ 20.496757] audio ch0: lock
    [ 20.496781] audio ch0: sample rate changed isr (48000)
    [ 20.496786] audio ch0: mode change
    [ 20.496827] audio ch0: mode changed, channel allocation 00, 2 channels
    [ 20.763184] audio ch0: status ready
    [ 21.077495] VIDEO0: first pts 0x13d39b1ce
    [ 21.077526] VIDEO0: resolution changed (1920 1080)
    [ 21.231285] VIDEO0: enable tsm
    [ 22.257477] VIDEO0: progressive changed (0)
    [ 76.221265] usb 6-1: new full-speed USB device number 2 using ohci-brcm
    [ 920.499612] stop pcr0 on dmx 5 pid:4ff
    [ 920.499684] stop video0 on dmx 5 pid:4ff
    [ 920.500495] VIDEO0: stop decode
    [ 920.500615] VIDEO0: set blank to 1
    [ 920.500719] audio ch0: decoder stop
    [ 920.502917] stop audio0 on dmx 5 pid:503
    [ 920.502925] audio ch0: xpt stop
    [ 920.502933] sync0 1fff no decoder left in sync handling so disable
    [ 920.502939] sync0: was last pcroffset0 user so free it
    [ 920.515350] start pcr0 on dmx 5 pid:2ff index 3
    [ 920.515555] start audio0 on dmx 5 pid:303 index 1
    [ 920.515562] audio ch0: xpt start
    [ 920.515583] sync0 is off so we enable it
    [ 920.515588] sync0: allocated pcroffset 0
    [ 920.515602] sync0: demux-index 5 pcr pid 2ff
    [ 920.515615] sync0: using 3 as pcr pidchannel
    [ 920.515634] audio ch0: AC3
    [ 920.515708] audio ch0: decoder start
    [ 920.515717] audio ch0 delay 18000 (200 ms)
    [ 920.515723] VIDEO0: total delay: 18000 (200 ms)
    [ 920.516341] start video0 on dmx 5 pid:2ff index 3
    [ 920.516380] VIDEO0: total delay: 18000 (200 ms)
    [ 920.521563] VIDEO0: start decode
    [ 920.629079] si2183: start tune freq 1974250, sr 22000000, delsys 6
    [ 921.850167] audio ch0: first pts 0x197828f9a, stc 0x197827d50, pcr valid
    [ 921.879916] audio ch0: lock
    [ 921.879947] audio ch0: sample rate changed isr (48000)
    [ 921.879958] audio ch0: mode change
    [ 921.879999] audio ch0: mode changed, channel allocation 0a, 5 channels
    [ 922.146425] audio ch0: status ready
    [ 923.238722] VIDEO0: first pts 0x1978561b0
    [ 923.238754] VIDEO0: resolution changed (1440 1080)
    [ 923.388242] VIDEO0: enable tsm
    [ 1216.661943] stop pcr0 on dmx 5 pid:2ff
    [ 1216.662008] stop video0 on dmx 5 pid:2ff
    [ 1216.662806] VIDEO0: stop decode
    [ 1216.662938] VIDEO0: set blank to 1
    [ 1216.663063] audio ch0: decoder stop
    [ 1216.665264] stop audio0 on dmx 5 pid:303
    [ 1216.665272] audio ch0: xpt stop
    [ 1216.665280] sync0 1fff no decoder left in sync handling so disable
    [ 1216.665284] sync0: was last pcroffset0 user so free it
    [ 1216.935778] start audio0 on dmx 4 pid:503 index 5
    [ 1216.935790] audio ch0: xpt start
    [ 1216.935812] sync0 is off so we enable it
    [ 1216.935819] sync0: allocated pcroffset 0
    [ 1216.935830] sync0: playback!
    [ 1216.935856] audio ch0: AC3
    [ 1216.936704] audio ch0: decoder start
    [ 1216.936716] audio ch0 delay 45000 (500 ms)
    [ 1216.936723] VIDEO0: total delay: 0 (0 ms)
    [ 1216.937491] audio ch0: lock
    [ 1216.937513] audio ch0: sample rate changed isr (48000)
    [ 1216.937519] audio ch0: adjusting GA threshold to: 48ms
    [ 1216.937528] audio ch0: mode change
    [ 1216.937541] audio ch0: first pts 0x1682bf6aa, stc 0x6813cb2, pcr invalid
    [ 1216.937634] audio ch0: mode changed, channel allocation 00, 2 channels
    [ 1216.939122] start video0 on dmx 4 pid:4ff index 6
    [ 1216.939193] VIDEO0: total delay: 45000 (500 ms)
    [ 1216.944286] VIDEO0: start decode
    [ 1216.947443] audio ch0: flush audio decode
    [ 1216.949997] audio ch0 delay 45000 (500 ms)
    [ 1216.950009] VIDEO0: total delay: 45000 (500 ms)
    [ 1216.950203] VIDEO0: flush video decoder
    [ 1216.950214] VIDEO0 use saved pts 0x199170ab0 (ret 0)
    [ 1216.969522] audio ch0: lock
    [ 1216.969548] audio ch0: sample rate changed isr (48000)
    [ 1216.969558] audio ch0: mode change
    [ 1216.969580] audio ch0: tsm fail
    [ 1216.969592] audio ch0: pts error 0 PTS 0x00000000, STC 0x682bea76, type 3
    [ 1216.969601] audio ch0: first pts 0x16817bfaa, stc 0x1682bea78, pcr invalid
    [ 1216.969672] audio ch0: mode changed, channel allocation 00, 2 channels
    [ 1217.119068] VIDEO0: first pts 0x1681aa04e
    [ 1217.119105] VIDEO0: resolution changed (1920 1080)
    [ 1217.119256] audio ch0: tsm fail
    [ 1217.119269] audio ch0: pts error 0 PTS 0x6817bfaa, STC 0x681a7174, type 0
    [ 1217.119281] audio ch0: tsm fail
    [ 1217.269270] VIDEO0: enable tsm
    [ 1221.829767] stop video0 on dmx 4 pid:4ff
    [ 1221.830781] VIDEO0: stop decode
    [ 1221.831433] VIDEO0: set blank to 1
    [ 1221.831599] audio ch0: decoder stop
    [ 1221.834595] stop audio0 on dmx 4 pid:503
    [ 1221.834601] audio ch0: xpt stop
    [ 1221.834606] sync0 1fff no decoder left in sync handling so disable
    [ 1221.834610] sync0: was last pcroffset0 user so free it
    [ 1221.851033] si2183: start tune freq 1974250, sr 22000000, delsys 6
    [ 1221.862177] start pcr0 on dmx 5 pid:2ff index 6
    [ 1221.862783] start audio0 on dmx 5 pid:303 index 3
    [ 1221.862792] audio ch0: xpt start
    [ 1221.862800] audio ch0: reset GA threshold to 8ms
    [ 1221.862817] sync0 is off so we enable it
    [ 1221.862822] sync0: allocated pcroffset 0
    [ 1221.862834] sync0: demux-index 5 pcr pid 2ff
    [ 1221.862847] sync0: using 6 as pcr pidchannel
    [ 1221.862866] audio ch0: AC3
    [ 1221.863088] audio ch0: decoder start
    [ 1221.863097] audio ch0 delay 18000 (200 ms)
    [ 1221.863102] VIDEO0: total delay: 18000 (200 ms)
    [ 1221.864009] start video0 on dmx 5 pid:2ff index 6
    [ 1221.864049] VIDEO0: total delay: 18000 (200 ms)
    [ 1221.869196] VIDEO0: start decode
    [ 1222.969720] audio ch0: first pts 0x19920161a, stc 0x19920038a, pcr valid
    [ 1223.000186] audio ch0: lock
    [ 1223.000219] bcm_audio_decoder_sample_rate_change_isr: 84 callbacks suppressed
    [ 1223.000231] audio ch0: sample rate changed isr (48000)
    [ 1223.000244] audio ch0: mode change
    [ 1223.000309] audio ch0: mode changed, channel allocation 0a, 5 channels
    [ 1223.266700] audio ch0: status ready
    [ 1223.459038] VIDEO0: first pts 0x19921cef0
    [ 1223.459070] VIDEO0: resolution changed (1440 1080)
    [ 1223.616271] VIDEO0: enable tsm
    [ 1233.530492] stop pcr0 on dmx 5 pid:2ff
    [ 1233.530560] stop video0 on dmx 5 pid:2ff
    [ 1233.531484] VIDEO0: stop decode
    [ 1233.531609] VIDEO0: set blank to 1
    [ 1233.531725] audio ch0: decoder stop
    [ 1233.533910] stop audio0 on dmx 5 pid:303
    [ 1233.533917] audio ch0: xpt stop
    [ 1233.533925] sync0 1fff no decoder left in sync handling so disable
    [ 1233.533929] sync0: was last pcroffset0 user so free it
    [ 1233.535407] demux4 is already set to DVR source!!
    [ 1234.270121] start audio0 on dmx 4 pid:603 index 5
    [ 1234.270131] audio ch0: xpt start
    [ 1234.270151] sync0 is off so we enable it
    [ 1234.270156] sync0: allocated pcroffset 0
    [ 1234.270164] sync0: playback!
    [ 1234.270185] audio ch0: AC3
    [ 1234.273663] audio ch0: decoder start
    [ 1234.273678] audio ch0 delay 45000 (500 ms)
    [ 1234.273684] VIDEO0: total delay: 0 (0 ms)
    [ 1234.274496] audio ch0: lock
    [ 1234.274517] audio ch0: sample rate changed isr (48000)
    [ 1234.274524] audio ch0: adjusting GA threshold to: 48ms
    [ 1234.274535] audio ch0: mode change
    [ 1234.274555] audio ch0: tsm fail
    [ 1234.274559] audio ch0: ignore pts error when audio is not running
    [ 1234.274563] audio ch0: tsm fail
    [ 1234.274567] audio ch0: ignore pts error when audio is not running
    [ 1234.274584] audio ch0: tsm fail
    [ 1234.274589] audio ch0: ignore pts error when audio is not running
    [ 1234.274597] audio ch0: first pts 0x177783c34, stc 0x16832009e, pcr invalid
    [ 1234.275430] audio ch0: mode changed, channel allocation 00, 2 channels
    [ 1234.275717] start video0 on dmx 4 pid:5ff index 6
    [ 1234.275759] VIDEO0: total delay: 45000 (500 ms)
    [ 1234.280751] VIDEO0: start decode
    [ 1234.283906] audio ch0: flush audio decode
    [ 1234.286508] audio ch0 delay 45000 (500 ms)
    [ 1234.286517] VIDEO0: total delay: 45000 (500 ms)
    [ 1234.286708] VIDEO0: flush video decoder
    [ 1234.286719] VIDEO0 use saved pts 0x1992e3910 (ret 0)
    [ 1234.309446] audio ch0: first pts 0x17766a83e, stc 0x1777830fc, pcr invalid
    [ 1234.311824] audio ch0: lock
    [ 1234.311854] audio ch0: sample rate changed isr (48000)
    [ 1234.311914] audio ch0: mode changed, channel allocation 00, 2 channels
    [ 1234.379083] VIDEO0: first pts 0x177687548
    [ 1234.379115] VIDEO0: resolution changed (1920 1080)
    [ 1234.544253] VIDEO0: enable tsm
    root@dm900:~#
    so ich hoffe das stimmt so

    Quote

    Original von Basti756
    Hi,


    zieh den USB Empfänger mal von der Box ab und starte sie (die ganze Box, nicht nur E2) neu. Wenn dann ein Bild da ist und sich soweit alles beruhigt hat, schließ den USB Empfänger an und post hier die Ausgabe von dmesg (telnet/ssh -> dmesg).


    wie bekomme ich den text kopiert aus dem telnet ?

    Quote

    Original von Cocky
    Weil wir hier eigentlich nur unser eigenes supporten. War aber mit einem Augenzwinkern gemeint.


    Grüße Udo


    ich weiss ich bin mit dem image gross geworden will nicht anderes mehr aber ich habe hier gelesen das die Tastatur geht und ich bekomme das nicht hin

    Hallo Ich habe mir für meine Dm900 eine Logitech k400 tastatur gekauft
    leider bekomm ich die nicht zu laufen kann mir da bitte jemand helfen ?
    habe die
    Newnigma2-daily 2017-02-10 drauf
    ich verzweifel daran!
    Ich habe schon im Newnigma forum geschrieben da habe ich keine genaue Antwort bekommen Also wenn jemand einen tipp hat bitte so schreiben das ich es auch verstehe und s auch selber machen kann !

    lg Mendesino

    Hallo Leute
    ich habe eine frage seit ca. 2 Monaten kommt bei mir Anfrage an IMDb fehlgeschlagen!
    ich möchte gerne wissen ob was bei mir falsch eingestellt ist oder einfach Probleme gibt
    wäre toll wenn ihr mir weiter helfen könntet


    mfg mendesino