Posts by gaber

    Hallo Bonnieggg,
    Foto kann ich leider nicht machen, weil ich das Teil nicht habe.
    Normalerweise kann man die Festplatte direkt an die Buchse am Laptop
    einstecken. Compaq ist immer einbißchen anders - am Gehäuse ist ein
    Centronics(?)-Stecker montier, der mit einem Adapter mit einer ATA-Buchse
    zu der Festplatte angeschlossen wird. Wie der Adapter ausschaut, habe ich
    keine Ahnung. Bei den anderen Laptops sind diese Adapter flexibel-flaches Leitungsband.
    Es wäre sehr nett, wenn du bei dir nachschaust!
    Grüße!


    gaber

    Hallo,
    suche einen Adapter für die Festplatte zum Einbauen in einem Laptop Compaq
    Armada E500.
    Der Adapter hat auf eine Seite eine Buchse für die Festplatte und auf die
    andere ist auch eine Buchse, wie die Centronics Kupplung von einem
    Drucker-Kabel.
    Wenn ihr so einen Adapter irgenwo liegen habt, meldet euch bitte,
    sonst kann ich den Laptop benutzen!


    gaber

    Du muss zu Menü und Sattelitten Einstellungen. Dann die „besondere“ DiSEq- Einstellung ganz am Ende auswellen und die Satteliten eintragen, beginnend mit“0“.
    Bei DiSEq muss du 1.1 anklicken und die LNB`s von Anfang an, die Reihe nach:
    LNB 0, AA, Eingang 1, LNB 1, AB, Eing. 1, LNB 2, BA, Eig. 1 und LNB 3, BB, Eing. 1,


    LNB 4, AA, Eing. 2, LNB 5, AB., Eing. 2, LNB 6, BA, Eing. 2 und LNB 7, BB, Eing. 2 eintragen.


    Bei mir läuft`s mit 8/1 Centaury seit einem Jahr ohne Probleme!


    Viel Spass!


    gaber

    Hallo Schaedelmeister,


    seit einigen Versionen von Gemini ist die Satelliten-Eintragung bei der Satellitenkonfiguration verändert worden.
    Anstatt „Sirius 5°E“ stehen die beiden Sats „ Astra1C/Sirius2/3 (4.8E).
    Fast bei allen Settings, die man findet ist noch die alte Eintragung „Sirius 5°E“.
    Nach der Istall der Settings war bei mir die Eintragung von Sirius auf der Box verschmissen.
    Das hat viel Zeit gekostet, um zu kapieren, woran es lag!?
    Die erste Vermutung war, dass die Gemini- Installation schief gelaufen ist? Dann nach einigen Installationen und die gleichen Ergebnisse, habe ich gesehen, dass die Linkung
    von Sirius nicht stimmt!
    Bei Thor sind auch die beiden Sats eingetragen – „Thor 2/3Intelsat 10-02“ nur „Thor“ steht als erster und es läuft ohne Probleme.
    Wenn es Euch nicht nicht viel ausmacht, könntet Ihr die Eintragung auf
    „Sirius 2/3, Astra 1C (5E) ändern?
    Außerdem die volle Eintragung der Satelliten ist, glaube ich, nicht sinnvoll, weil die Fensterspalten zu kurz sind und die Lage der Sats –„( x°E,-W)“ nicht zu sehen ist.
    Das verunsichert mich selber jedes mal und nach einiger Suche finde ich, dass Z.B. „Intelsat 10-02“ auf 1°W liegt.


    Betrachtet das bitte nicht als Kritik, sondern als Wunsch zu Verbesserung!
    Ansonsten sind die Images spitze und funktionieren sehr gut!
    Danke für Eure Mühe! Ob die meisten kapieren, was das alles an Zeit und Kopfzerbrechen kostet?
    Viel Erfolg weiter!


    Gaber

    Hallo Leute,
    als ich alles hier gelesen habe, bekam ich den Eindruck, dass die meisten Informationen auf Vermutungen basieren!


    1. Die Fernbedienung von der Box ist nicht so stark, man muss sie immer in
    Richtung Box halten, damit sie funktioniert!
    Dafür halten die Batterien sehr lange - immerhin ein Trost!


    2. Der Philips-Tuner SU 1278/LH-2 ist ziemlich unempfindlich, dafür heizt er aber stark – Vorteil im Winter!.
    Wahrscheinlich ist es gemeint, dass man nur Astra 1E… und Hotbird mit der Box empfängt,
    bei Eurosat W-2(16°E) und Hispasat(30°W) sogar mir 100cm Schüssel gibt es schon Probleme.


    3. Die Bezeichnung „tamperd“ auf der Garantie-Siegel ist richtig und Original- Dream Multimedia!


    4. Die Verpackung mit Beschriftung DREAMBOX, wo „X“ wie „H“ ausschaut ist auch
    Original- Dream Multimedia!


    5. Die Verpackung, mit dem Security Hologram drauf ist wahrscheinlich VR China
    Produktion? Ob es feg ist, habe ich keine Info. Es kann sein, dass die DB 500S im Auftrag von Dream Multimedia in VR China produziert wird? Wenn man die Verpackung aufmacht,
    schaut alles 100% so aus, wie bei den alten DM 500S und die Bedienungsanleitung ist
    auf Deutsch und English.


    6. Die China DB 500S haben einen ALPS-S Tuner, der besser als der Philips-Tuner funktioniert, d.h. er ist empfindlicher.
    Der Graphic – Chip ist wahrscheinlich auch gewechselt worden, weil das Bild besser ist,
    d.h. von betrachten her, sind die Farben voller und das Bild schärfer!
    Es kann aber auch sein, dass es am neuen Tuner liegt? Ich habe die Kiste bei einem
    Bekannten gesehen, der gerade aus China zurück ist. Die funktioniert mit Gemini 3.6
    und camd3 3.883/mgcam 1.23 sehr gut! Ich habe sogar den Eindruck – der Ton ist
    auch voller und klingt besser, es kann aber auch am ALPS Tuner liegen?


    Mach`s gut!


    Gaber

    Hallo Leute,
    leider bin ich am Ende mit meinem Wissen!
    Ich habe ein Laptop Toshiba 4010CDT/3.6. Der Laptop hat ein Passwort
    im BIOS und bei booten, gleich nach dem Logo, kommt die Anforderung
    zu Passwort-Eingabe. Passwort habe ich leider nicht.


    Zuerst habe ich den Service von Toshiba angeschrieben – mit Model- und Serial-Nr. Sie haben mir nicht geholfen, sondern zu beauftragten von denen Firmen verwiesen.
    Der ganze Aufwand wegen einem Passwort ist zu kompliziert und zu teuer für das alte Ding!


    Ich habe den Laptop zerlegt und die Batterien von Motherboard abgeklemmt.
    Normalerwiese, wenn das BIOS kein Strom hat, löschen sich die Einstellungen, hier ist es aber anders!?


    Hat jemand von euch eine Ahnung, wie ich das Passwort löschen kann? Gibt es Tools dafür?


    Ich danke euch!
    Gaber

    Hi Splashi,
    ich habe zusätzlich eine LNB-Führungsschiene für 10€ gekauft. Die Schiene
    habe ich auf 4 Teile geschnitten und dadurch 2 andere Führungsschienen
    verlängert. Wichtig ist bei Schweissen die genaue Krümung und Ebene zu
    erhalten!!! Sonst kannst du nichts erreichen!
    Das andere, was man noch tuen muss, ist Stützen an beiden Enden der
    Schiene zu montieren. Die Original-Plastikhalterungen sind sehr windich und
    die Schiene vom eigenen und das Gewicht der LNB`s kippt nach unten um!
    Ich habe das mit 10mm Alu-Rohr delöst.
    Die zwei Antennen, die ich auf die Weise umgebaut habe, laufen seit 1,5 Jahren perfekt, von 28,2E bis 30,0W ohne die kleinste Veränderung


    Viel Glück!


    gaber

    Hi Excelent,
    die Einstellungen, die du angegeben hast, sind richtig.
    Mich hat das auch immer irritiert, dass die Eingabe auf Motoreinstellung sich
    von selber umstellt? Wahrscheinlich - Programierfeller?
    Das darf dich aber nicht beunruhigen. Wichtig ist - die DiSEqC Einstellung
    soll auf 1.1 sein. Wenn du es auf 1.2 konfigurierst, dann kommt ständig
    eine Angabe, dass der Motor entweder dreht, oder er hat den Sattelliten
    nicht gefunden.


    Viel Spass!
    gaber

    Hi cepheus,
    danke nochmals!
    Das hilft leider nicht!


    Das Koax-Kabel ist doppeltgeschirmt, trotzdem glaube ich, dass
    irgendwie Kriechströme induziert werden und die zermatschen das
    DiSEqC Signal?
    Ich versuche am WoEnde das Kabel zu messen. Es ist unmöglich die
    Stromkabel von den anderen zu trennen. Keiner denkt daran, wenn
    man Häuser baut!


    Mach`s gut!


    gaber

    Danke Chriwi,
    es liegt bestimmt andie Switcher, denke ich, weil beim Umschalten von
    einem Sat auf den anderen blockt. Es könnte auch sein, dass die Spannung
    absingt, es sind nur 15m und die Länge dürfte keine Rolle spielen, auser dass
    die LNB`s so stromhungrig sind?


    Die Einstellung der DiSEqC-Konfiguration ist korekt und die beiden Reciver
    liefen vorher ohne Probleme mit den Single-LNB`s.


    Ich werde weiter testen, wahrscheinlich muss ich die Spaun-Switcher
    besorgen?


    Auf jeden Fall Danke!


    gaber

    Danke RaaCoon! Die Schaltung habe ich genau so ausgeführt, wie bei SatLex
    angegeben. Es funktioniert leider nicht!


    Cepheus,
    ich kann nicht fesstellen, was da passiert. Es blockt und funzt nicht weiter.
    Wahrscheinlich liegt`s an den Switcher - C.M.S SW 4000. Die funktionieren
    mit Singel-LNB`s seit einigen Jahren ohne Probleme, aber mit Dual und Quad
    wahrscheinlich nicht. Vom Prinzip aus dürfte es kein Unterschied geben!?
    Vielleicht sollte ich Spaun Switcher nehmen und ausprobieren, nur wenn
    es auch nicht läuft, wird es sehr teuer.


    Ich danke euch!


    Gaber

    Hi,
    zur Zeit kämpfe ich mit einem Problem. Mir ist es nicht klar, ob die folgende
    Schaltung möglich ist:


    Vier Twin LNB`s – Inverto MT-IDLP-40TL+ will ich mit zwei
    DiSEqC 4/1 Schalter steuern und die zwei Schalterausgänge
    gehen zu zwei Reciver.


    Dasselbe könnte man mit 4 Quad LNB`s und 4 DiSEqC 4/1 auf 4 Reciver anwenden.


    Was mir unklar ist – sind in den LNB`s Schalter eingebaut und wenn ja, was passiert
    mit den DiSEqC Befehlen – kommen die durch oder hängen sie unterwegs?
    Es mussen nicht nur die LNB`s umgeschaltet werden, sondern auch die Polarisation –
    Vertikal und Horizontal.


    Ich habe es mit Twin LNB`s ausprobiert und es läuft instabil, manchmal schalten sie
    nicht um.


    Die Reciver sind 2 Dreamboxen 500S. Die Einstellung von denen: AA, AB, BA und BB.


    Hat jemand ne Ahnung warum das nicht richtig läuft?


    Danke!


    Gaber
    Gaber

    Hi Leute,
    leider sind fast die meisten, zur Zeit angebotene T90 Falschifikate.
    Meine habe ich vor 3 Jahren gekauft und sie ist wirklich Original!
    Vor einer Woche wollte ich die LNB-Träge-Schiene verlängern und
    dann die Überraschung erlebt - die alte von meiner Anlage war verzinkt,
    die neu gekaufte(wegen der Verlängerung), nicht!!!


    Das bedeutet - die neuen Falschifikate sind nicht verzinkt unten der
    Lakierung, nach einiger Zeit werden sie anfangen zu rosten!


    So ist es leider - die meisten wollen nur schnelles Geld machen!!!


    Grüße!


    gaber

    Hi Paradog,
    deine Ausführungen über den Kunstoffshit kann ich zustimmen!
    Am Samstag und So. habe ich versucht, T90 auf Hispa und Astra 2 einzustellen.
    Den LNB-Träger habe ich mit je 27cm verlängert. Ich habe mir eine Schiene
    für T90 besorgt und auf 4 Stücke geteilt. Da begannen schon die Probleme.
    Meine T90 habe ich vor 2 1/2 Jahre gekauft, wahrscheinlich war sie noch
    echt Original. Die Schüssel ist wirklich verzinkt und dann lakiert. Die nachträgliche Schiene war nur lakiert, deswegen war das zuusammenschweisen
    nicht so einfach!
    Zur Zeit werden fast nur Falschifikate verkauft!! Wo die T90 jetzt her kommen,
    ist unklar?
    Dann die Kunstoffshit - die Halterungen der Schiene haben sich nur mit 4 LNB-s verbogen! Die LNB-s kann man wirklich nicht genau einstellen, nur ein Kabel
    berühren und dann ist es Futsch!
    Als 0 habe ich Thor genommen. Hispa kamm einigermassen O.K., nur Hotbird
    und Astra 1 kammen kaum, von Astra 2 gab es keine Spur.
    Wahrscheinlich lag der Fehler bei mir, nach zwei Tage habe ich es aufgegeben
    und wieder nur auf Astra 1, Hotbird, Sirius und Thor eingestellt.
    Wie ein Freund von mir sagt - man lernt immer etwas dabei!
    Grüße!


    gaber

    Hi Paradog,
    danke für die Info!
    Die Schüssel habe ich leider so befestigen müssen, dass es sehr riskant ist,
    etwas zu tun! Deswegen muss ich vorher wissen, wie und was ich ungefähr
    einstellen soll!


    Noch eine Frage - wenn die Schiene links noch weiter verlängert wird,
    könnte man eventuel auch den PanSat erreichen, oder ist es mit Hispasat
    Schluss, d.h die Grenze erreicht?
    Du hast berichtet, dass Hispasat bei diesem Aufbau 85% Feldstärke erreicht?
    Vielleicht reicht es einigermassen für PanSat aus?


    Hast du experimentiert, die LNB-s direkt auf die Schüssel zu richten?
    Vielleicht ist das die Lösung für die weiteren Breiten?


    Im Forum gibt`s wirklich nette und hiflsbereite Leute!
    Ich danke euch!


    Grüße!
    gaber

    Hi Babylon und Cepheus,
    jetzt ist mir einigermassen klar geworden. Ich probiere die Konfiguration
    mit 2 X 4/1 DiSEqC 1.0 und 2/1 22KHz. Wenn es nicht geht muss ich
    Switcher mit DiSEqC 1.2 besorgen!
    Hoffentlich spielt das verdamte Wetter mit!!


    Gruß!


    gaber

    Danke Babylon 7!


    Wahrscheinlich benutzt du die original sowtware vo 70xx?
    Bei Gemini 2.2 sind die Einstellungen einbißchen anders, glaube ich?


    Bei den Einstellungen gibt`s die Mglichkeiten zu wählen:


    22KHz: Hi/Lo - On/Off


    Spannung: H/V - 14/18V


    Mit 22KHz wird die Empfangsferquenz: Lo Band 10.7-11.7 GHz und
    Hi Band 11.7-12.75GHz umgeschaltet.


    Mit 14V oder18V wird die Polarisatin V und H umgeschaltet.


    Die Frage ist - sind diese Einstellungen dafür um das DiSEqC Signal
    zusammen zu stellen, oder sind die zusätzliche Möglichkeiten zum
    Steuern der Switcher(d.h. sie sind unabhängig von DiSEqC)??

    Hi Elfi12 und Tobini,


    danke für die Hilfe!


    Ich habe 2 DiSEqC 1.0, 4/1 Switcher und ein 28KHz 2/1 Umschalter.
    Hat das DiSEqC-Signal auch als Komponente ein 22KHz Befehl? Wenn
    das so ist, dann wird die Steuerung mit einem zusätzlichen 22KHz Befehl
    durcheinander?

    Was ich auch nicht kapiere, ist die Konfiguration der LNB-s bei Gemini 2.2.
    Bei der "benutzerdefinierte Einstellung" am ersten Fenster ist 22KHz Hi/Lo
    und 14/18V für H/V.
    Wenn man weiter auf z/B LNB 0 klickt, dann kommen die Angaben für die
    Zuordnung LOF/L, LOF/H und Schwellenwert.
    Beim klicken auf nächte Seite, kommen drei Angaben:
    1. Tonburst(22KHz?):
    keine, A und B -??
    2. DiSEqC-Modus: 1.0, 1.1(ist klar!)
    3. DiSEqC Parameter:
    a. vo 1 bis 16
    b. A/A, A/B, B/A, B/B


    Da blicke ich nicht ganz durch!
    Kann mir jemand helfen, bitte!