Posts by DieDM

    Hallo. Ich hatte meine 800er in der Bucht verkauft. Der Käufer hat gesagt, sie würde beim Booten in der Hälfte stehen bleiben. Ich habe ihm das Geld zurück erstattet (hatte Käuferschutz). Ich habe gesehen, dass der Käufer ein neues Image versucht hat.
    Ich habe dann die Box selbst geflasht. Erst mit Oozoon. Dort ist die Box auch beim Booten hängen geblieben. Dann mit Merlin3 geflasht. Ging prima. Bis zum ersten neustart, Nun steht direkt am Anfang. Im Display steht : /flash/vmlinux.gz
    Ist die Box nun hinüber? Oh Mann. dann hätte ich ewig viel Geld in den Wind gesetzt :-(

    Hallo. Ich nutze ein aktuelles Oozoon Image. Das Streamen geht leider fast nie. Ich nutze hierzu den VLC Player. Ist starte den Stream entweder vom WebIF, oder aus Dreamstream E2.
    Ich habe nun festgestellt, dass im WebIF trotzdem noch ein Programm angezeigt wird, obwohl die Box im Stanbdy ist.
    Wenn ich dann umschalte und nochmal Standby gehe, dann gehts.. Hmm, jemand ne Idee?


    Hatte das zuvor fälschlicherweise im 8000er Bereich aufgemacht...

    Oh shit. Sorry. Habe ich garnicht bemerkt das ich im 8000er Bereich sein... dahin will ich ja erstmal aufsteigen.
    Aber trotzdem. Wenn mein Box im Standby ist, kann ich doch normal kucken was ich will?

    Hallo. Was braucht ihr denn noch, außer der 500er?
    OS? Windows 7 64bit. Angeschlossen über einen Gigabitswitch.
    Wo finde ich das?


    Grrr. Jetzt geht es gerade und unter Meldungen ist nichts mehr von eben :_(
    Gibt es da ne History?

    Hallo. Ich nutze ein aktuelles Oozoon Image. Das Streamen geht leider fast nie. Ich nutze hierzu den VLC Player. Ist starte den Stream entweder vom WebIF, oder aus Dreamstream E2.
    Beim VLC steht :
    Ihre Eingabe konnte nicht geöffnet werden:
    VLC kann die MRL 'http://192.168.0.180:8001/1:0:1:6E47:431:1:C00000:0:0:0:' nicht öffnen. Sehen Sie für Details im Fehlerprotokoll nach.
    Hat jemand ne Hilfe? LG

    Hallo erstmal. Ich finde das Forum toll. Ich habe auch schon sehr viel hier herausbekommen. Meine 500er HF funktioniert prima, macht alles was sie soll. Ich kam nun in die Verlegenheit mal auf dem PC Fernseh zu schauen. Möööp. Geht nicht. Habe den VLC installiert, aber er öffnet nicht immer. Ich habe auch Dreamstream E2 installiert. Das geht manchmal kurz, dann kommt der Netzwerkstecker :-( LAn Verbindung ist in Ordnung. Hat da jemand ne Idee für mich?