Posts by gogobog

    m0rphU


    Danke für Deine Erklärungen die sind sehr, sehr hilfreich !


    Mir ging es darum um zu verstehen ob das streaming anders ist als wie zB. auf ein iPad oder so.


    Somit kann ich jetzt besser troubleshooten wenn ich mit dem PartnerBox Plugin Probleme habe !


    Denn seit kurzer ZEIT ist das PartnerBox Plugin vom Staubfänger :gutenmorgen: zur nummer eins der Plugins erkoren worden :hurra:
    da es ja nun gewisse Restriktionen an gewissen Orten gibt. Das Plugin funktioniert eigentlich perfekt (Danke Dr.Best !!!!) !


    Nur habe ich das Problem das ich keine direkten Ethernet Kabel zwischen Schlaf & Wohnzimmer ziehen kann, deshalb verwende ich Devolo PowerAdapter.


    Dies geht auch ganz gut hat aber ab und zu gibt es kürzere hänger die ich über WiFi mit dem iPad eigentlich nicht habe .... desshalb all die fragerei.


    Ich wollte auch eine Entscheidungshilfe ob ich schnellere PowerAdapter kaufen soll, gibt ja jetzt bereits solche mit 1200 Mbits/s.



    FRAGE: Falls hier einer der Entwickler mitliest - Gibt es eine Möglichkeit mit dem Cache des Plugins zu spielen (ich weiss im GUI ist nichts zu finden) ?

    Mich würde sehr interessieren was für eine ART Streaming das Partnerbox Plugin macht wenn man Sender direkt ins Bouquet hinzufügt.


    Ist es rtsp:// ?


    Oder ist es das selbe streaming wie man von der Dreambox zu einer app im iPad macht, oder ist das auch rtsp:// ?


    Oder gibt es überhaupt nur rtsp:// ?



    Weiss jemand wie das PartnerPlugin technisch funktioniert und könnte hier etwas licht in Dunkel bringen ? Bitte nur technische info posten, dass es funktioniert und wie weiss ich ja.


    :hurra:

    Um mal ein bisschen mehr von der Sache zu lernen, habe ich folgende frage:


    Das pairing funktioniert ja immer gegen einen (Sky) Receiver, soweit ich hier lese ?!


    Wie ist das denn mit dem CI+ Modul von Sky ?
    Funktioniert das pairing wenn man so ein Modul benutzt dann gegen das CI+ Modul ?


    Mit anderen Worten, kann man dann das Modul in andere CI+ Receiver stecken und SKY schauen ?

    Ich wollte meine 800se v1 am Wochenende neu aufsetzen und bin auf
    dieses Plugin/Erweiterung gestossen. Bisher habe ich immer Barry Allen
    von GM benutzet.


    Aber das wird ja nicht mehr...... :zensiert:


    Egal, ich habe mich bei der Installation an die youtube filme gehalten
    und alles genau so gemacht, jetzt funktioniert , meine mit DM800se v1
    mit neustem image und anderem Skin wieder bestens.


    Für alle Neugierigen, nach der installation funktioniert die Erweiterung
    genau gleich wie damals Barry Allen (Startscreen beim booten zum
    auswählen des start images)!


    Geniales plugin/Erweiterung :hurra:



    Super Tool danke -> mirmo

    Vielleicht weiss hier jemand bescheid ?


    Habe eine DM 8000 mit zwei DVB-S (intern verbunden), dies erlaubt mir aufnahmen auf dem gleichen transponder ! Ich schätze dass sehr.


    Ich habe mir nun in der Annahme das die DM 7020HDv2 mit ihren zwei DVB-S genau gleich funktioniert !


    Leider lassen sich in den Einstellungen die zwei Module nicht intern verbinden sondern nur extern.


    Da ja ein Kabel schon an einem Modul hängt weiss ich nicht wie ich die extern verbinden soll ??!!!


    Und wieso geht das nicht mit der internen Verbindung ?


    Danke für jede Antwort !

    Hallo skywatcher


    Auch ich verstehe nicht um was hier geht ?!


    ABER - es interessiert mich genauso wie "Wirbel", wir finden Deine Videos SUPER und SEHR HILFREICH !!!!


    -> Du hast hier schliesslich den Ball ins rollen gebracht mit Deinem post: This is the End ?


    Du schreibst da über "Youtube Netzwerke" und über "Kündigung des Vertrages zwischen Maker Studio (RPM)" also wenn man das so liest versteht man wirklich überhaupt nicht um was es geht !
    Warum Vertrag kündigen, und wer ist Maker Studio ?


    Erkläre doch mal um um was es geht - wir sind ja alle auf Deiner Seite, und einfach sehr interessiert, aber Deine posts erklären einfach den Sachverhalt überhaupt nicht !


    LG
    gogobog

    :rot: Hoffentlich nicht !!!!!!!


    Quote

    Original von Wirbel
    Tja, und dann hätte ich iDreamX gerne als "Systemdienst" in der Menüleiste, über das man die wichtigsten Funktionen immer direkt aufrufen kann, ohne die ganze Oberfläche aufrufen zu müssen. :)


    Es gibt schon genügend programme die ihr icon in die menüleiste pflastern !
    iDreamX ist ein Programm das man braucht wenn man es braucht mit dem GUI.
    Es ist NICHT etwas das ständig zu verfügung stehen muss wie zB. Lautstärken anpassung !


    Also bitte, programmiert das ja nicht in die System Dienste !


    Cheers
    gogobog

    Falls man abstimmen kann ;) muss ich sagen das ich selbst - aber vor allem meine bessere hälfte auch nicht versteh wieso ein Film der gelöscht wird weiterläuft (obwohl dies technisch möglich ist)!


    Wenn ein Film gelöscht wird, sollte er auch aufhören zu spielen das wäre logisch und allgemein verständlich !


    ABER, ich möchte auf keinen Fall reklamieren denn ich bin extrem froh das es dieses Plugin gibt und das so gut supportet wird !!!


    Herzlicher Dank an SWISS-MAD !
    gogobog


    [quote]Original von anne78
    Hallo,


    so, nun habe ich das mal ausprobiert und in E2 die Einstellung geändert. Bei mir geht das jetzt (Filmliste erscheint automatisch bei Filmende). Prima :-)


    Zum Löschen bei laufender Wiedergabe kann ich chrisly nur zustimmen. Wie schon gesagt, das "alte" Verhalten (also bei geöffneter Filmliste und laufender Wiedergabe -> Taste ROT -> Film wird gelöscht und sofort auf TV im Hintergrund umgeschaltet) war besser.



    Gruß
    Anne

    "Gibt dann ein seperates Plugin zu runterladen für die Swap Datei."


    Ok - Danke - Aber warum wurde dies super Funktion aus dem plugin entfernt ?


    Aus irgend einem Grund ist dies doch geschehen oder ?


    Dass würd mich und andere sicher interessieren !



    Lieber Gruss
    gogobog

    Hallo


    Habe versucht die neuen Ions die mir ganz und gar nicht gefallen zu deinstallieren und die alte wieder zu installieren.


    Ich sehe das menu habe die gp-Icons-nutrix zum deinstalliern angeklickt und ebenfalls die alten um Sie zu installieren.


    Nun habe ich beide installiert !!!!!!!!!


    Im GUI sehen ich nur die neuen, LEIDER !


    Habe nochmals versucht die neuen zu deinstallieren und bekomme immer die Nachricht 0 Pakete entfernt !!!


    Wie bringe ich die neuen Icons den nun weg !!! Ich habe keinerlei Anpassungen und irgendwelchen xml selber gemacht alles ist original, und neustarts habe ich auch gemacht !


    Lieber Gruss
    Gogobog

    Welches ist denn nun die Beste Methode ein Image auf einen USB-Stick auszulagern ?


    Gibt es mehrere ? Wenn ja welche Methode würdet Ihr empfehlen.


    Muss man mit performance Einbussen rechnen ?


    Lieber Gruss
    gogobog

    Swiss-MAD


    Hallo Swiss-MAD


    Danke für die schnelle Antwort ;) !


    Wir haben bei uns 5 min. Vor- und Nachlauf eingestellt, das ist der Grund weshalb wir den Film laufen lassen wenn er zu ende ist (Abspann oder Werbung),und gehen dann zurück in die Filmauswahl. Früher haben wir dann den Film dort gelöscht, dann entweder einen neuen angeschaut oder sind zurück ins Live TV gegangen.


    Deine Erklärung mit dem Shell Befehl erklärt mir die Sache natürlich !
    Der Shell Befehl konnte unter V2 löschen obwohl der Film angezeigt wurde, deshalb stoppte dann auch die wiedergabe sofort. Wir haben uns halt daran gewöhnt und waren jetzt etwas verwirrt !


    Es ist kein Problem, uns beiden (Frau und ich) gefiel es halt so wie es war
    und ich dachte es gibt eine Einstellung die ich übersehen habe !


    Bin ich den der einzige dem das aufgefallen ist ??????


    Anyway, herzlichen Dank für dieses SUPER PLUGIN !!!!!


    LG
    gogbog


    Zuerst mal DANKE Swiss-MAD für dieses Super Plugin !


    Ich habe erst kürzlich auf Version 3 upgedatet. Mir und meiner
    besseren hälfte ist nun aufgefallen das wenn wir einen Film löschen
    das abspielen nicht mehr beendet wird. Früher war das so.


    Irgendwie ist es komisch, ich lösche den Film, er verschwindet in
    der Liste aber er spielt weiter am Bildschirm wie ist das möglich
    wenn er ja gelöscht ist.


    Ich habe alle EMC Einstellungen kontrolliert, aber wohl
    die richtige übersehen ;(


    Kann mir da jemand helfen ?


    Lieber Gruss
    gogobog