Posts by Boris Karloff

    Ja, zu warm, das ist wirklich nicht messbar;


    Das Problem ist, wenn die Box stundenlang läuft, auch ohne FP-Betrieb,
    dann wird mein Fernsehmöbel schon sehr warm; das merkt man, wenn 'ne CD draufliegt.
    In FanControl geht die obere Temparatur bis 55°, dann hab ich oftmals 48° eingestellt.
    Der Wert hängt dann auch ab (oder umgekehrt?), wie niedrig die untere Temperatur sein darf, dann eben 43°.


    Auch PWM und Anfangsspannung "hochgedreht" erreiche ich zwar schnell Abkühlung, jedoch, und das ist das weitere Problem, der Lüfter hört nicht uaf zu regeln.


    Meine Frage:
    Wenn die untere Temperatur erreicht ist, müsste sich der Lüfter doch abschalten?


    Vielen Dank für Eure Antworten auf diese vielen Fragen;
    äh ich seh grade den EDIT:
    Wie geschrieben:
    Die SAT-Anlage und Dreambox-Lieferung war von einem Fachmann, der selbst 'ne Box hat.
    Zwar ist der kein LINUXXER, aber mit Hardware kennt er sich schon aus.

    Hab mal alles durchgeguckt, was du mir geschrieben hast;


    1)
    Der Lüfter bläst die Luft raus.
    2)
    Ich benutze FanControl, habe meist alles in einer Mittelstellung, obwohl mir das immer noch zu warm ist.
    3)
    Im Gerätemanager habe ich mal Fotos gemacht und angehängt.


    4)
    Wie sehe ich, welchen Durchmesser er hat und welche Drehzahl, äh, Drehzahlen seh ich ja in Fan Control, oder nicht?

    Lüfter viel zu laut, DVD gucken grausam...



    Ich denke, dass mein Lüfter schuld ist, dass alles so laut ist.
    Einstellen bringt kaum was, da das CD-Laufwerk dann eigenständig arbeitet (bei mir).


    Habe über die Lüftersteuerung Einiges probiert, wenn die FP mal ein bisschen heißer wird, soll ja auch nichts machen.


    Habe sogar daran gedacht, in dem Fach, in dem die Box steht, schallschluckende Matten einzubauen, oder mir Regalbretter zweckentfremde.


    Der Lüfter wurde mir damals eingebaut, ebenso das CD-Laufwerk.

    Hi,
    bin auch froh, wenn wirklich alles funktioniert auf meiner 8K, aber


    DVDs:
    "Gehen" nicht alle richtig, d.h. Menüs lassen sich nicht anwählen.
    >>> soweit meine Meinung, war bei allen Images schon so.


    Wollt von dir wissen:
    Kannst du denn nicht auf einen üblichen CD-Player ausweichen?


    Klingt blöd, aber
    ich vermeide CDs abzuspielen, digitalisiere Vieles und man kann im Media Player
    Playlisten machen, etc, usw.


    Mein Laufwerk und Lüfter sind so laut, dass es eh keinen Spaß macht, Scheiben zu hören.


    Evtl. haben mein obiges Problem auch andere User?


    (;) wäre neuer Thread ich weiß)

    Hi,
    also:
    die Box aktualisiert oftmals "irgendwie nicht richtig".
    Habe also nochmals ein Update gemacht.


    Der erste Schnelltest mit dem Mediaplayer war erfolgreich, d.h. keinerlei Instabilität, Green Screen oder Hängenbleiben.
    Heut Abend nochmals werd ich ausführlich testen.
    Mal sehen was dann passiert.


    PS:
    Bin ich mit meinem Image auf dieser Box nicht so gut ausgestattet wie es denn sein sollte?
    Es gibt nur noch Experimentals von DMM glaub ich...


    Und wg. Performanceproblemen habe ich PICOns uns SWAP ausgelagert auf USB.
    Nun denn,
    keine Nebenthreads wollt ich starten.
    :sorry:
    :tschuldigung:
    und
    :bye:

    Leute, ich war versehentlich im anderen Thread unterwegs;
    bei Leuten mit ner andren Box, aber selbiges Problem.


    aber:
    an kinkerkitzel:


    habe auch update gemacht und gedacht, dass es nun wider gehen würde.
    Leider nichts passiert.
    Nach ca. 4-5 Liedern bleibt's hängen.
    Ah, nun gibt's auch 'n Green Screen mit crashlog.
    Am Tag häng ich es mal an!


    Ansonsten bleibt nur noch neu flashen oder?!

    Tipp:
    mach mal SWAP im Blue Panel "aus" und lege dann den SWAP via Blu Panel auf deinem USB an.
    Wie Kaiser Wilhelm schrieb, ist der SWAP empfehlenswert.
    Ebenso die temporären Sachen wie PicOns etc.
    Dies kannst du via BluePanel auch auf den USB anlegen.


    Irgendwie hatte ich auch den Fehler gemerkt, wenn diese Dinger auf der HDD liegen,
    das dann einiges konkurriert; so z.B. auch dass die HDD beim Umschalten angeht o.ä.


    Und wenn du soweit bist, versuch via Filezilla deine HDD zu erreichen, markiere die Dateien, welche du löschen möchtest (Obacht).
    Mit Rechtsklick die Berechtigungen auf "777", also schreiben, ausführen, lesen.


    Ich schreib das so umständlich, da im FileZilla auch MIT Vorabeinstellung "777", dies bei der HDD, dem Schreibmedium, NICHT UNBEDINGT sofort vorab übernommen wird.


    Nun hoffe ich, dass du dein Problem behoben kriegst.
    Viel Glück!
    :499:

    Äh, bin doch noch da...
    Hab auch FRITZ-Diagnose gemacht, und kam nichts dabei raus.
    Oftmals wird eben auch nicht "alles" was man will sofort angezeigt oder von der Fritz übernommen.
    Naja, es sind oftmals zuviele Parameter drin, als das man allles 100% beherrschen kann.
    Sonst gäbs auch keine Foren...


    Du hast auch recht:
    Ich entscheide mich mal für "eine " Methode, evtl. klappts dann besser.


    Danke und
    Gut Nacht...

    Ja, du hast ja recht;
    noch nichts passiert!


    So wie du eben geschrieben hast, habe ich auch alles getan.
    D.h.
    1)
    Browser-Cache gelöscht
    2)
    Fritz-Box überprüft


    Im Fritzbox Menü ist alles unverändert.
    Meine IP der Box, per WLAN und per LAN
    und auch mein Smartphone.
    Der PC ist auch drin.


    Idee:
    1)
    Firefox schuld, gestern update
    2)
    Image-update?
    oder auch
    3)
    Neues Virenprogramm, aber
    dann würde alternativ das Handy Verbindung kriegen
    und
    DCC
    etc...

    Habe cache gelöscht, geht auch nicht...
    Via Smartphone plötzlich auch keine Verbindung mehr.


    Ich mach einfach mal einen FRITZ-BOX-Neustart, mal sehen, was dann passiert.
    Ich meld mich wieder.
    :kaffee:
    :pause:

    Hi,
    hab seit kurzem das Problem, dass ich via Browser (Aktueller Firefox) die Box nicht mehr erreichen kann.
    Nun habe ich in den FRITZ-BOX-Einstellungen gesehen, dass
    alles wie bisher seien müsste.
    D.h. auch via DCC verbindet sich alles untereinander zur Box.
    Bin auch in der FRITZBOX mit dem PC verbunden.
    Was ist das los?
    Vielen Dank im Voraus...
    ;
    :danke:

    Hi.
    "Gelöst" stimmt nicht ganz, oder?
    Hab gedacht, dass eine Lösung kommt; du schreibst nur sozusagen die
    "Alternative".
    Ich hab auch schon " Musikbrowser" genommen, jedoch find ich nicht so gut.
    Evtl. weiß jemand doch eine Lösung, damit der Media Player wieder geht;

    Hallo.
    Ich wollt nur meine Frage erneuern, bzw. bestätigen, dass man leider noch nichts
    gefunden hat, was das "Freezer"-Prblem beheben könnte.
    Habe Jukebox, Media Player etc. probiert.
    Hilft nur Neustart...
    Wer weiß nun Rat?
    Schönes Wochenende noch:)

    Hallo Paulchen und Co.
    Habe bestimmt seit 10.12. Probleme mit dem Media Player, ebenso mit Merlin, etc.
    Zuerst dachte ich, es läge am Media Player; den ich immer nutze, da auch Videos in die Playlist geschoben werden können, jedoch auch der Merlin und die Jukebox hängen sich nach wenigen Minuten auf.
    Die Box musste dann immer am Powerknopf mühsam neugestartet werden.
    PS:
    Es wurde mehrmals zum update von plugins etc aufgerufen in den letzten Tagen.
    Evtl. fehlen ein paar Pakete zu diesen aktuellen Plugins.
    Wer weiß Rat?