Posts by crank66

    ja habe auf io7 eingestellt. aber leider finde ich wie gesagt nichts mit dem iphone 5 ios7.1.2, ipad air ios7.1.2, iphone 6 ios8.0.0, iphone 4s ios 7.1.2, iphone 4 ios7.1.2 und iphone 3GS ios7.0.2.


    also an den apple geräten kann es nicht liegen.


    auf der DM800SE hab ich die oe2.0 am laufen



    schreibt der airplayer einen Log? wo findet man diesen?

    ich finde mit meinem iphoine 5 ios 7.1.2, iphone 4s ios 7.1.2 und ipad air ios7.0.4 den airplayer auf der dream nix er wird mir nicht angezeigt.


    gibt es dafür schon lössungsansätze?


    noch ne andere Frage seit wann hat diese seite http://www.airplayer.biz/phpBB3/ Wartungsarbeiten oder hat sich der entwickler mit dem geld aus dem staub gemacht?

    Hallo bei auswahl unter der PRo7 Meidathek und der Serie Under The Dome bekomme ich folgenden fehler zurück auch bei manch anderen Streams in anderen Mediatheken die hab ich mir leider nicht aufgeschrieben

    Files

    • Fehler.jpg

      (576.38 kB, downloaded 376 times, last: )

    so hab mal ne frage warum werden die Southpark episonden nicht erkannt?


    wenn ich im laufenden programm show series info aufmache findet er keine informationen


    auf tvwunschliste sind sie drin wie jetzt gerade auf cc


    meine config dream 800HD SE oe1.5 seriesinfo 6.3

    Quote

    Original von alphazet


    Das geht problemlos, ich habe es gestern auch gemacht, weil FritzCall nicht mehr ging. Einfach über das WebIF der FB auf Update, und die Update-Datei auswählen. Dann muss nur noch einmal der Hinweis bestätigt werden, dass die Software älter ist, als die installierte, und das war es.
    Nur die Einstellungen sind danach alle weg. Aber da habe ich eine Sicherung zurück gespielt.


    wo bekomm ich die alte her war doch die 5.22 oder?


    edit habs gefunden hier:


    ftp://service.avm.de/

    Quote

    Original von AD.Eagle
    Ich habe heute mal auf die Beiträge im dream-multimedia-tv.de/board/ durchgelesen und mal testweise bei mir die unten angehängte NotifiablePluginBrowser.py im Ordner


    /usr/lib/enigma2/python/Tools


    ausgetauscht, und seit dem kriege ich sowohl die Benachrichtigungen im Autototimer über gefundene Sendungen (und auch keinen Greenscreen mehr), und EPGRefresh in Kombination mit Autotimer läuft nun auch komplett durch ohne Freezer und die Box fährt auch sauber runter...


    dasi si aber für die oe2.0 oder? gibts schon abhilfe für oe1.6?

    hallo



    ich habe auch ein kleines problemchen mit dem autotimer


    ich will die größten grand Prix aufnehmen (Formel 1)


    der Sendungsname ist immer: Die Größten Grand Prix


    und in der Beschreibung zum Beispiel: 1985 Monaco


    und der Autotimer nimmt alles auf was läuft auch doppelt und dreifach er gibt keine rücksicht auf schon vorhandene Aufnahmen


    bei den anderen Sendungen funktionierts


    und ich bin noch nicht dahinter gekommen


    ich hoffe mri kann einer helfen es macht keinen spaß jeden tag die timer und die aufnahmen zu druchforsten


    edit: hab grad gemerkt das es auch auf easy rider bezieht bitte helft mir. den ich natürlich nur einmal aufnehmen wollte


    die einstellung


    Avoid duplicate description: anyservice/recording


    sollte das doch verhindern oder nicht?

    Quote

    Original von crank66


    wo bekomm ich nan die aktuelle vom jui her?



    habs geschafft danke nochmal an alle ;)


    ok doch net


    wenn ich das nach der anleitung mache


    Bevor ich meine ersten Gehversuche mit dem Seriesplugin versuche, wollte ich noch kurz klären, ob mein Verständnis für die Installation unter OE1.6/CVS 3.2.2 passt.


    1. Download der aktuellsten libs vom experimental feed:
    python-difflib_2.6.7-ml8.3_mipsel.ipk
    python-json_2.6.7-ml8.3_mipsel.ipk
    python-html_2.6.7-ml8.3_mipsel.ipk
    python-twisted_8.2.0-r3_mipsel.ipk


    2. Installation der o.g. libs


    3. Download vom aktuellsten Autotimer aus dem experimental feed vom OE2
    enigma2-plugin-extensions-autotimer_3.999+git4354+30a9bd2-r0_mips32el.ipk


    4. Entpacken der enigma2-plugin-extensions-autotimer_3.999+git4354+30a9bd2-r0_mips32el.ipk - Datei


    5. Wechsel ins Verzeichnis
    \usr\lib\enigma2\python\Plugins\Extensions


    6. Rename vom Autotimer - Verzeichnis in z.B. Autotimer.bak


    7. Kopieren des Autotimer - Verzeichnis aus dem entpackten OE2 - ipk in das Extensions - Verzeichnis


    8. Installation Series Plugin


    9. Reboot


    10. Konfig Seriesplugin


    Passt diese Vorgehensweise?



    dann bekomm ich jedes mal nen greenscreen wenn ich das autotimer plugin auf der box aufmachen will


    ich hab das series plugin aber davor schon istalliert gehabt.



    EDIT: geht hab den fehler gemacaht dass das experimental autotimer noch installiert war jetzt ist die 3.2 drauf und alles von dem oe2 bis auf das plugin.py und es funzt

    Quote

    Original von betonme
    Oe1.6 wird nicht mehr gepflegt und ist von Ende März.
    Du brauchst aber den AutoTimer von mindestens Juni.


    Jetzt kannst du Dir die Sourcen von Hand aus dem Repository holen und auf die Box kopieren oder am Besten auf Oe2.0 umsteigen.


    wo bekomm ich nan die aktuelle vom jui her?

    hab auch nen kleines prob oe 1.6


    series plugin 5.4
    enigma2-plugin-extensions-autotimer_3.2git20120327-r0_dm800se.ipk



    auf ner 800se


    und der menüpunkt label series taucht einfach nicht auf