Posts by Wankster

    jo dann muss was nicht stimmen... naja dann muss ich wohl mal mein System neu aufsetzen was ich schon länger mal vor hatte und gucken was dann ist...


    gibts trotzdem irgendwie ne möglichkeit die manuell auf den Stick zu installieren/entpacken?

    hmmm
    kein einziger in der readme datei angegebener pfad scheint zu funktionieren.... dementsprechend auch nicht der von dir emanuel..


    lässt sich die datei auch irgendwie direkt entpacken?

    Würde gerne ein Image auf den LowFat Stick flashen, jedoch wird das Image unter /hdd/backup nicht gefunden... kann ich nicht irgendwie manuell danach suchen?

    Heyho zusammen und danke für dieses echt gute Plugin.


    habe jedoch 2 Probleme:


    1.) Lassen sich nachträglich Filme "Ändern" weil sie falsch zugeordnet worden sind? Sprich als ein andrere Film erkannt wurden?


    2.) beim Erstsync hängt sich bei mir die Box immer nach einer gewissen Zeit einfach auf und zwar ohne Greenscreen. Einfach ein Freeze. Konnte deswegen den Sync noch nicht ganz durchlaufen lassen. Ist da was bekannt?
    (muss dazu sagen, dass ich neben dem Syncvorgang auch immer noch fergesehen habe, ob es wohl daran liegt?

    Quote

    Original von Corum
    Kann mich anschließen. Auf meiner 8000er auch des öfteren Abstürze bei MKV's mit DTS. Auch tritt das Problem auf, dass kein Ton kommt, sondern nur ein Kratzgeräusch. Dann mach ich Pause und starte neu, normaler Ton, nach unvorhersagbarer Zeit dann wieder Kratzen.
    Als Mediaplayer für Mkv's mit DTS ist die Dream nicht gerade erste Sahne.


    Gruß


    Das kann ich nicht bestätigen...


    meine 800se ersetzt vollwertig eine WDTV Live Streambox... und spielt eigentlich auch ALLES ab und ohne Aussetzer oder Ähnliches...
    mkv+dts, avi....
    lediglich das ein oder andere mkv file wid nicht abgespielt aufrund diverser encode-eigenschaften, aber diese lassen sich umgehen....

    Heyho,


    Danke für das Klasse Tool, kriege es aber nicht ganz hin...
    Installation etc hat alles wunderbar geklappt doch bei streamen scheint irgendwas nicht ganz so zu funktionieren...


    Wenn ich im WebIf einen Kanal anklicke meldet mir VLC auf der Server-PC (Infoblase), dass das entsprechende Kanal nun ausgewählt wurde und im WebIf steht "opening/connecting"... Weiter gehts nicht...
    Dachte zunächst, dass mein E8400 zu schwach sei (was ich mir aber nicht vorstellen kann) und habe etwas die vb (300) und scale (0.5) runtergeschraubt.
    Auch ein erneuter Versuch blieb ohne Erfolg. Aus neugier habe ich mal in den Task-Manager geschaut und der VLC Prozess belastet den Prozi nur zu 35-40%...


    Mir ist danach aufgefallen, dass die Infoblase in der Tasbar erscheint, wieder geht und dann wieder aufploppt... wie in einem unendlichem Loop...


    Anschluss ist ein 16000er bei Vodafone...


    Weiß irgendwer rat?


    Nebenbei: Soll der Stream eigentlich im Browser geöffnet werden oder extern auf nem Client? Bei mir macht es nämlich den anschein als ob er ihn im Browser zu öffnen versucht wegen dem VLC-Mozilla-Plugin... Hat das etwas damit zu tun?

    Quote

    Original von kiliantv Nur heute: Sky komplett incl. HD für 33,90 Euro Bei Sky gibt es am heutigen Freitag mal wieder ein gutes Angebot für Neukunden. Achtung, es gilt nur für heute, also den 30. Dezember 2011. Das komplette Sky-Programmangebot incl. aller HD-Sender, dazu noch das Sky Go Paket und ist für 33,90 Euro monatlich zu haben. Kostenlos dazu gibt es auch noch den Sky+ HD-Festplattenreceiver als Leihgabe für die Vertragslaufzeit. Das ganze Angebot gibt es mit 12-monatiger Laufzeit. Benötigt wird ein Gutscheincode, dieser lautet “Sky3012“. Wer mit dem Gedanken spielt, Sky zu abonnieren sollte nicht lange überlegen, einen noch besseren Preis wird es wohl nicht mehr geben. Das Angebot gilt nur heute !!!!!


    Schade... hätte ich das mitgekriegt hätte ich wohl zugeschlagen....

    Quote

    Original von savita
    jo od. den ordner mal leeren. den pfad würde ich sowieso anpassen, usb stick. sonst müllt sich deine 800se sehr schnell voll.


    Picons sind schon ausgelagert... Befindet sich alles auf einer partitionierten SD-Karte und läuft mit LowFat.... ist also Platz genug da....


    Aber dein Tipp mit dem Cache leeren hat geholfen! Danke



    Was auch noch implementiert werden könnte:


    Auswählen, was beim Abspielen von Filmen im Enhanced Movie Center/MoviePlayer etc. im Display angezeigt wird....!


    Derzeit wird im EMC nämlich nur der Name der Datei angezeigt die gerade abgespielt wird...

    :rolleyes:
    hä?


    Also ich glaube ich sollte etwas weiter vorne Anfangen...
    Nachdem ich das Display in Windows gepatched habe, muss dann irgendetwas auf dem Display erscheinen? ich kann es nämlich ganz normal benutzen (Bis auf die Tatsache, dass es sich Aufhängt, wenn ich es angestöpselt habe und 3 sekunden die M-Taste drücke)


    Woran erkenne ich den BSOH?
    und wie komme ich in diesen?


    Quote

    BSOH sollte nach 10 min. von alleine kommen ansonsten mußt du immer zur Box rennen


    wie von alleine? macht das das Display selbst und muss ich es also erst 10 Minuten laufen lassen? oder sendet die Box nach 10 Minuten einen Befehl der das Display in den BSOH versetzt??

    Wenn du sagst dass ich es nicht brauche, dann brauche ich es eben nicht... :)
    Habe es deswegen installieren wollen, weil es in der Anleitung so stand...
    Sorry wenn ich etwas verwechselt habe...


    Habe derzeit das Display mit Win7 geflasht... muss ich jetzt nurnoch das LCD4Linux plugin installieren und dan das Display anstöpseln?


    Oder muss davor noch irgendwas gemacht werden?


    Muss ich das Display manuell in den BSOH Modus schicken oder macht es das von alleine? Bin hier grad etwas überfordert...
    Vor allem... wie genau erkennt man den BSOH am Display?

    Ich habe hierzu mal eine allgemeine verständnisfrage:


    Ich habe eine Harmony One und bin wie manch anderer etwas unzufrieden mit dem ansteuern meiner DM800se, da ich wirklich direkt draufzeigen muss damit sich was tut... Die Original-FB ist da ausnahmsweise mal um Meilen besser...


    Desweietern habe ich hier einen IR-Empfänger aus einem alten Acer Extensa Notebook (MCEIR-210; never used) mit passender Fernbedienung rumliegen.


    Nun meine Frage: ist es möglich so wie im ersten Post beschrieben den IR-Empfänger einzubinden und ihn dann mit der Harmony einfach weiterzubetreiben?


    Oder müsste ich mich dann nach einem neuen IR-Profil für meine Harmony umschauen?

    Ganz komisch, habe eben nochmal die aktuelle Version runtergeladen (DCC-E2 v1.42) und auf einmal gehts... das komische an der Sache: ich hatte davor genau die gleiche Version drauf...
    Wer weiß, was es da verspult hat...
    Da sitze ich 2 Tage daran und wundere mich was falsch lief... Naja...


    trotzdem thx mfgeg

    Hallo zusammen,


    habe folgendes Problem:


    Ich würde gerne mein Passwort auf meiner Dreambox HD800se ändern, und habe es sowohl mit dem Plugin als auch über telnet versucht, jedoch scheint da etwas nicht so zu laufen wie es laufen sollte. Prinzipiell habe ich vorab eine Verständigungsfrage: Ist das Passwort für den Telnet-Zugriff und für den FTP-Zugriff ein anderes?


    Es erscheint nämlich folgende Meldung wenn ich über telnet und "passwd"das Passwort ändern möchte:


    "no record of root in /etc/shadow, using /etc/passwd
    Changing password for root
    New password:"


    Im Anschluss kann ich auch das Passwort ändern, jedoch habe ich dann am DCC kein FTP-Zugriff mehr und die sonst übliche Statusmeldung (Telnet Connected, FTP Connected, Enigma2 detected (dm800se)) erscheint nicht mehr. Telnet am DCC funktioniert.
    Natürlich habe ich das Passwort im DCC angepasst...



    Weiß jemand was da nicht stimmt bzw. ob ich was falsch mache?
    Sagt jemandem die "Fehlermeldung" was?
    Hätte nämlich gerne nur ein PW für Telnet+FTP.