Posts by Nullinga


    krull03


    hab das jetzt erst gelesen , ich hab den 83 V mit INFOFRAME über WLAN laufen gehabt ... im mom aber dafür den 85 V im einsatz .
    und für sat den 85 H


    zu deinem Problem bei WLAN ( waf1tb: Hast du es geschafft den Bildaufbau "Klötzchenaufbau" wegzubekommen?) im Menü bei Diashow übergang auf (aus oder keinen stellen) dann is das mit den klötzchen weg.


    laut ip-phone-forum soll mann das so einstellen mit Bild speichern.(siehe Bild unten) der 85 V hat das Problem nicht !
    werds aber mal ohne speichern probieren wenn ich das neue INFOFRAME (infoframev1.2.0_Beta01-08-03-2012-00-38.zip) mal ausprobiert habe, mit der kann ich dann den 83 V & 85 V ansteuern.


    [QUOTE]Unter der Registerkarte "Speicherung" muss der Cache für diesen Feed aktiviert sein (sollte standardmäßig bereits aktiviert sein, dennoch bitte prüfen)./QUOTE]

    Files

    • spf-cache.jpg

      (40.34 kB, downloaded 1,060 times, last: )


    versteh ich nicht also per WLAN "Infoframe" klappts und Monitor Mode am PC ja auch .. wiso soll dann mit dem plugin nicht gehn ?


    joerg weist du was das sein kann ?


    micar kannst du mit die IDs von deinem mal auslesen ? welche FW hast du nun darauf ?

    Quote

    Original von micar
    adh -


    hab zwar noch nix mit dem plugin probiert aber bald ;) bin noch an fritzbox Infoframe basteln drann..


    aber evtl hilft dir das weiter ..


    den 83 M kannst in 83 V umflaschen mit passenden WLAN Stick dann auch WLAN :) der 83 V hat aber einen WINCE bug nach 10 - 12 stunden kackt das WINCE ab. (Lösung = Zeitscahltuhr) :)


    hier steht das mit dem Umflaschen und hier hab ich schon mal was drüber geschrieben.


    meine 83 V IDs sehn so aus .
    evtl mit dem mal testen..



    evtl. hilft dir das bissl weiter und kannst weitertesten ;)

    waf1tb per USB an einer E2-box hab ich den 83 V noch nicht getestet .
    könnte aber doch sein das die SPF mit WINCE und WLAN mit dem plugin hier nicht klappen)


    kann da hier jemand was dazu sagen ?


    aber per WLAN mit firtzbox und webserver InfoFrame klappt der 83 V super !


    hab nun auch den 85 V der hat leider auch einen Akku. rennt aber auch mit dem Infoframe. (evtl den akku mal rauslöten und testen mit der zeitschaltuhr wie beim 83 V)


    per USB häng ich den 85 V morgen mal ran .(IDs usw. rausbekommen) möchte ihn erst noch bissl testen (WINCE Bug nach 10 - 12 Stunden Bildaufruf = Fehlermeldung , Lösung = Zeitschaltuhr) :)


    Quote

    Digitale Zeitschaltuhr


    Die Firmware des Bilderrahmens hat leider einen etwas nervigen Bug. Wird das anzeigte Bild minütlich aktualisiert, so erscheint nach ca. 13-14 Stunden ein "OutOfMemory"-Fehler des dem Bilderrahmen zugrundeliegenden Windows CE. Dem wirke ich mit einer simplen Digitalen Schaltuhr von Aldi für ca. 4 EUR entgegen, welche dem Bilderrahmen alle 12 Stunden für 1 Minute den Strom entzieht. Keine schöne Lösung, aber sie funktioniert. Nachdem der Bilderrahmen wieder Saft hat startet die Wiedergabe übrigens automatisch.


    quelle


    für die Satbox hab ich den 85 H (85-H hat kein WINCE drauf,sieht mann an der FW grösse) hier fehlt mir aber noch eine E2 box zum testen.


    wird zeit für die E2 box um die V Modelle zu testen . der 85 H ist ja glaub ich bestätigt und klappt recht gut oder ?


    DANKE


    gruss
    Nullinga

    wieder einer mehr :)


    hab ihn aber an ner E2 noch nicht probieren können , da ich noch keine hab.
    aber an der Fritzbox über WLAN mit einem webserver klappt das schon ganz gut "InfoFrame"


    habs schon rausbekommen ist bei der FW 1003.0 das selber wie auf der aktuellen .. wenn du die aktuelle drauf hast andy6090 .. welche ist das bei dir ? weil du schreibt er geht direkt in mass oder mini rein.


    und du hast nur USB kabel angeschlossen ? kein netzteil ? hmm


    bei mir muss ich erst mit FW 1003.0 am SPF-85 H das mass oder mini auswählen.


    hiermit findet mann die ID usw. sehr leicht.


    http://www.pcausa.com/Utilities/UsbSnoop/


    welche FW hattes du drauf ? zuerst ID 2003 gefunden -- wie ich auch


    bei mir auch unter WINXP mit SPF 85-H und der alten FW 1003.0 die drauf ist = monitior und mass-storage mode ID 2003 über den Gerätemanager.


    hast dann die FW 1007.0 raufgmacht ? und dort war dann die ID 2013 und 2012 sichtbar ?


    warte jetzt erstmal ab und dann kommt warscheinlich 1007.0 drauf.


    hoff es hat jemand einen TIP


    DANKE


    Danke macpaul sieht ja gut aus...


    wie hast du genau intern am USB angelötet ?

    Quote

    Mit Sixx-HD geht der achte werbefinanzierte Privatsender verschlüsselt an den Start. Alle strahlen ihre Programme gegen Gebühren in Höhe von 50 Euro im Jahr (55 Euro bei anonymer neuer Smartcard) grundverschlüsselt und mit allen möglichen potentiellen technischen Restriktionen bei Aufnahme und Time-Shifting aus. Sixx-HD ist über Transponder 17, Frequenz 11.464, horizontale Polarisation, SR 22000 und FEC 2/3 zu empfangen.


    hat den schon jemand gefunden ? ... RTL2 HD ok aber kein Sixx-HD zu finden