Posts by williausphillie

    hmm, das ist ja nicht das was ich will...
    ich will eigentlich nur eine Sicherung der oben genannten Sachen, um sie ins neue Image wieder einzuspielen.
    Will halt Zeit sparen beim ewigen probieren. Denn das was am meiste aufhält, ist seine Box sich wieder so her zu richten wie man sie haben will...


    Allerdings habe ich seit dem Wochenende Newnigma2 auf der Box.

    Moin,


    habe soeben dflash installiert.
    Mein Ziel ist es nun, alles was ich auf der Box habe zu sichern. Einstellungen, Senderlisten, Plugins, Skin, Picons etc.


    Dann möchte ich eine aktuellere Version von meinem Image aufspielen und die Daten wieder zurück laden.
    Geht das?


    Ich steige hier nicht so ganz durch.
    So wie ich das vrstehe kann ich ein Imagebackup machen.
    Aber dasbringt mir doch nix wenn ich ein anderes Image aufspiele oder?

    Hallo,


    ich habe einen USB Stick an einem der USB Ports.
    Flashexpander habe ich eigentlich dem Stick zugewiesen, das damit mein Flashspeicher erweitert wird.


    Dann habe ich eine 400GB Platte eingebaut.
    Nunmehr kann ich diese nicht einbinden. Ich bekomme hier komischerweise zwei mal die gleiche Festplatte aber mit unterschiedlichen Spiehcer angezeigt. Geh ich auf einbinden heißt es das beim erstellen vom Movie Ordner einen Fehler gab. Der USB Stick hat nun ein Ausrufezeichen...HÄ?


    Was da los?
    Früher musste ich mit der HDD nix machen, das hat die Box direkt von alleine korrekt gemacht.

    Hi,


    wil mit DCC ein Backup machen.
    Leider sagt er mir:
    root@dm800se:~# df -m > /tmp/meminfo.dcc; echo ">>> DONE <<<";
    >>> DONE <<<
    root@dm800se:~# cat /proc/mounts > /tmp/mounts; echo ">>> DONE <<<";
    >>> DONE <<<
    root@dm800se:~# rm /tmp/backup.log; echo ">>> DONE <<<";
    rm: can't remove '/tmp/backup.log': No such file or directory
    >>> DONE <<<
    root@dm800se:~# chmod 755 /tmp/dbackup.sh; echo ">>> DONE <<<";
    chmod: /tmp/dbackup.sh: No such file or directory
    >>> DONE <<<
    root@dm800se:~# /tmp/dbackup.sh >> /tmp/backup.log; echo ">>> DONE <<<";
    -sh: /tmp/dbackup.sh: not found
    >>> DONE <<<
    root@dm800se:~# rm /tmp/mounts; echo ">>> DONE <<<";
    >>> DONE <<<
    root@dm800se:~#

    Moin,
    ich hab da mal wiede ein Problem...
    also bis vor einem halben jahr hatte ich schwierigkeiten mit meiner "800HDse" 1080p ruckelfrei über die Box abzuspielen, wenn ich auf die Freigegebene Festplate an meinem Laptop zugriff.


    Es gab keine direkte Lösung.
    Als ich dann eine neue FW auf die Box flashen musste, ging es mit einem mal.
    Jeder Film, egal wie groß, egal welche Auflösung ließ sich ruckelfrei per WLAN abspielen.


    Nun musste ich mal wieder die Box neu Flashen, habe natürlich eine aktuellere Version aufgespielt. Jetzt hab ich bei HD Filmen wieder Probleme.


    Kann sowas tatsächlich an der FW der Box liegen?


    Aktuell habe ich:
    Enigma2 Version: 2013-11-18-tarball
    Image Version: Experimental 2014-01-10
    auf der Box.

    alles weg.
    wie gesagt hilft dann nur noch Neustart der Box. Selbst wenn ich nur den Gui neustarte bleibt es so.
    Hatte auch schon vermutet das es der Tuner ist, aber da damals eine neue FW das Problem löste bin ich skeptisch ob es an der Hardware liegt oder doch ein Software Problem ist.