Posts by HD-Forever

    Hallo,


    ich muß mal wieder nerven, ich habe ein Problem mit LowFat 4.0 das ich mit
    3.9.1 nicht habe.


    Es wird das neue Image umgewandelt und gebootet, und es läuft alles.


    Wenn ich die Box neu starte, lande ich im Flash und es gibt kein LowFat Menü.


    Auch wenn ich ein zweites Image auf den Stick packe wird das Flash Image gebootet.


    Ich mache den Stick grundsätzlich immer neu, Formatieren mit HP USB Tool u.s.w.


    Im Flash ist immernoch ein Aktuelles Merlin und auf den Stick deverse Images wie
    NN2- Powerbord- Eperimental 20110619 die mit 3.9.1. Problemlos laufen.


    Der Stick ist natürlich der selbe, und es gibt auch kein Crashlog.


    Box DM8000 Rev 1.3 aber noch ohne diesen dicken Kondensator-Feritkern? am Kabel zum Mainbord.

    Hallo,


    ein Problem habe ich noch, ich kann Problemlos, vom Image Stick mit LowFat zum Flash wechseln,
    nur Zurück gibt es ein Green Schreen, mit alle getesteten Images.


    Experimental
    Merlin


    Ich wähle in Lowfat Image für den Nächsten Boot auswählen und Neustart.(LowFat Menü)


    Mache was Falsch ?.

    Zitat:gutemine


    Restarte mal enigma2 wenn es dabei nicht crashed lassen sich die settings noch schreiben und dann sollte auch die Srache zum umsetzen gehen.



    Danke:


    Nein crashen tut das Experiemental nicht, das mit dem Settings zurückspielen ist eine
    gute Idee, hätte ich selber drauf kommen Können. ;)
    Na ja habe jetzt mal GP3 ins Merlin gefuckel, mal sehen ob die sich vertragen.

    Hallo,
    habe auch gerade Low FAT 3.9 auf der DM8000 Rev.1.3 getestet.
    1) Letztes Experimental: Image läuft, aber es läst sich keine Deutsche Sprache einstellen ??
    2) iCVS ging natürlich auch nicht wegen den Kernel, hatte ich glatt überlesen. :359:
    3) Letztes Merlin läuf Problemlos.
    Auch hat es Low FAT nicht gestört das noch ein zweiter Stick in der Box Steckt.


    Muß jetzt noch etwas damit Spielen, schönen Abent noch und :thx: