Posts by chris19

    Quote

    Original von __QT__
    Du bekommst diese Fehler, da alle Befehle, die Du so eingibst, keine gültigen Befehle sind. Einzig die Zeile mit "cd" ist korrekt und bringt keinen Fehler. Du wirst Dich mit den Grundlagen von Linuxbefehlen beschäftigen müssen. Oder wenn Du konkrete Hilfe willst, deutlich im Detail schreiben, was Du vorhast, wo Dein NFI liegt und wohin es ausgepackt werden soll.


    Also mein NFI liegt im Hdd und es sollte ins hdd ausgepackt werden

    Finde es nicht


    Quote

    Original von tnt
    so also ich habe nun mal noch rumgetestet und habe gemerkt das mir die box bei der gst-framented 0.10.23. r5 nach wechsel zu einem anderen kanal abschmiert hab die neuste version vom gst fragmentet überschreiben mit der 0.10.23.r2 da gehts ohne abstürze
    was auch bei der neusten r5 vorkam das wenn ein stream rtmp aktuell nicht läuft und man anschließend umschaltet sich auch die box aufhängt kann man dann nur vom strom trennen auch ja und was auch noch probleme macht die syncro zum video stimmt teilweise nicht kann man denn da nicht irgendein buffer einbauen zb mit ner pause taste das wie bei turkvod


    Habe auch eine liste m3u8 kannst du mir da helfen

    Quote

    Original von Jake_Worf
    Un warum fragst du nicht mal bei Newnigma nach ?
    Hier bist du im IHAD - Board - Home of Gemini
    J ;)ke


    Witz komm raus ......


    Ich sagte das ich fast alle image ausprobiert habe nicht nur Newnigma


    Also ich hatte Newnigma 2 unstable drauf es lief einwandfrei Eutelsat auch also Por D dan wollte ich schowclock installieren dann bekamm ich nur noch GS dann habe ich mir gedacht ich Falsh mal neu wieder Newnigma Unstable und dann gin es los mit Tuner Fehlgeschlagen andere 3 Satelitten gehen nur wenn ich zu Eutelsat umschalte kommt der fehler und Satellites XML habe ich schon

    naja habe viele verschienede Image ausprobiert leider tritt der fehler bei alle Image


    MichelSig ich glaube du hast oben nicht gelesen habe alle infos schon geschrieben mit (BILD )

    Hi
    Im haus von 8 Mieter im vorraus gesagt
    also ich abe vier sat Port A ASTRA , Port B Hortbird, PORT C Hotbird, Port D Eutalsat 9 bevor ich neu geflasht hatte lief alles Einwandfrei nach dem Flashen kommt der fehler wenn ich zu Eutelsat 9 schalte habe verschiedene Image versucht und neu Setting auch Trotz allem ist der fehler da


    http://s7.directupload.net/images/130318/rav8exzz.jpg