Posts by kefalo1

    Quote

    Original von bela
    Warum muss die denn in den dc?
    Wenn's um den zugriff auf die hdd geht, kannst du das auch anders regeln.
    Du kannst auch per nfs client mounten und dann das verzeichnis für bestimmte user freigeben.


    Eben des wegen, weil der zugriff auf die HDD nicht immer Funktioniert,
    Die HDD ist freigegeben. Der zugriff Funktioniert meisten einwandfrei, aber, wenn einer der Rechner aus dem Standby Modus geweckt wird dann kann keiner der Rechner sich sehen und der zugriff auf die BOX ist nicht mehr möglich.
    Die Box muss dann neu gestartet werden. erst wenn die Box neu gestartet ist sehen sich alle Rechner wieder.
    Ich habe lange zeit gedacht das die Rechner oder Server einen Fehler haben und habe alles Mensch mögliche ausprobiert, erst wenn ich die Box vom Netz getrennt habe (Kabel weg) war mit Domännetzwerk alles ok.
    Kaum habe ich die Box wider an Netz angeschlossen, war der Fehler wieder da.
    Und wenn man die Box an ein Netzwerk ohne Domäne betreibt tritt der Fehler auch nicht. Also die Box muss in die Domäne.


    Jetzt suche ich eben nach einer Konfiguration mit der ich die Box in die Domäne einbinden kann.


    Wenn irgend wer helfen kann, bitte schreibt mir.
    Es geht nicht um leben und tot, aber es nervt wahnsinnig, alleine das jedes mal Booten von der Box ist lästig. Wir wissen das die 8000 nicht die schnellste beim Botten ist
    :313: :331: :314:

    Quote

    Original von Bschaar
    Es währe wellicht gut zullen schreiben was du meinst mit störungen underground problemen


    Problem ist manchmal dass sich die PC´s die in der Domäne sind sich nicht untereinander sehen, erst wenn die BOX neu gestartet wird sind dann alle PC´s sichtbar und die BOX ist dann auch unter Netzwerk sichtbar


    DNS Funktioniert einwandfri, da der DC auch DNS ist.
    wie bereits gesagt, es läuft der SBS 2011 als DC, AD, DNS, DHCP, WSUS, und alle Netzwerkrollen

    Hallo Leute,


    ich weiß das Thema ist sicher schon par mal angesprochen, aber irgend wie finde ich nicht das richtige.


    Also:


    Ich betreibe ein kleines Netz, und habe das Problem das hin und wieder die Box Probleme, bzw. Störungen im Netz verursacht.
    jetzt mochte ich die Box in die Domäne einbinden.
    Was bzw. wie muss ich die Samba konfigurieren das die box in die Domäne eingebunden wird


    Server ist SBS 2011,


    PS ich weiß, jetzt werden die Linux Freaks aufschreien, aber was soll ich tun, ich bin eingefleischter Windows Fan, und habe mit Samba und Linux wenig bis auf gar nicht zu tun.... nur die Box :-))


    Danke

    Quote

    Original von nillebor
    und meine ist über 2,5 jahre alt und alles möglich installiert und deinstalliert!
    entweder du lebst damit nimmst nen anderen scanner oder ein anderes programm!


    und das mit deine id fällt dir früh ein, erstens hat dreamup ja deinen code, 2. mache ich von jeden bild hier im forum ein duplikat!!! :hurra:


    Sch.... Na ja, ich darf auch mal fehler machen, ;(
    Aber das wird mich nicht umbringen. Wenn es nur bei dir bleibt habe ich kein Problem....oder??? :rolleyes:

    Quote

    Original von nillebor
    aber bestimmt nicht von dreamboxedit - habe das chon ewigkeiten, kaspersky sagt kein wort auch kann ich dine probleme nicht bestätigen!!!


    und wenn du den aus den ihad geladen hast bist du auf der sicheren seite!


    100% von IHAD
    die ganze Geschichte ist 100% war, und es kommt von DreamboxEDIT

    Meine Suppe möchte noch dazu geben…


    Hab mir den neuen dreamboxEDIT 5.0.2.0 runtergeladen, bei Installation hat der Trend Micro schon aufgeleuchtet und Warnung eingeblendet, Trojaner!!!


    Bild in der Anlage


    Die Dateien waren schon im Container, und ich habe normal weiter gearbeitet habe mir DCC runtergeladen und habe die Programme geschlichtet. PC ausgeschaltet. Eine Stunde später wollte was anderes machen. Komischer weiser, bei nächsten Neustart bekomme gleich die nächste watsche ins Gesicht, obwohl als Admin angemeldet, keine Admin rechte, kann nichts machen, kann gerade die Maus so bewegen. Also bleibt nichts anderes übrig Knopf drücken, gekillt, Neustart, Abgesicherter Modus, Wiederherstellung Punkt suchen, und zurück mit Installier.


    PC Funktioniert wieder so wie er soll.


    Habe danach ein wenig gegooelt und finde sogar diesen Bericht.


    dreamboxEDIT 5.0.2.0 [Download]


    Jetzt stelle ich mir die Frage warum die Software noch zum Download steht und keine sich die Gedanken macht das zu entfernen

    Files

    Die Prozent Anzeige in Sendeübersicht (Bouquet) bei Image "iCVS-Image-dm8000-20111122" ist nicht mehr vorhanden.
    Bei Image "iCVS-Image-DM8000-12.10.2011" war es noch da,
    Der Balken ist in beiden Images vorhanden, mir geht jedoch die % Anzeige bei letzteren Image ab.
    Kann es sein das es die % Anzeige nicht mehr gibt oder ich finde sie nicht?

    Quote

    Original von Siluet
    habe gerade ausprobiert,bildschierm bleibt zwar schwarz ;) signal verliert aber nicht!
    Bild


    klar Sender ist Verschlüsselt deswegen ist er dunkel, aber bei ihm ist er hell.


    Also beide Sender sind auf 12640 MHz, SR 6510, Ver. FEC 2/3
    DiSEqC Schalter haben wir auch ausprobiert.

    Hallo,
    mein Bekannter hat eine DM500 hat 4 LNB´s 19.2 Astra, 16.0 Eutelsat, 13.0 Hotbird und 0.8 Thor. Einen 4-fachen DiSEqC Schalter, Spiegel ist ca. 90cm.
    Alles recht und gut, außer das bei Zwei Sendern auf 16.0 Zeitweise der Empfang verloren geht. Es handelt es sich um HAYAT TV BiH und HAYAT TV SAT Sender.
    Problem ist das wie bereits gesagt nur Zeitweise der Empfang verloren geht und nach ca. 10 Sekunden wieder von selbst kommt. Der Empfang geht ca. alle 5-7 min. weg. Wenn der Empfang verloren geht, geht das Signal auf 0% bzw. BER schießt über 20000 und mehr.
    Antenne ist zu 100% (99.9%) richtig ausgerichtet und LNB`s sind richtig eingestellt. Empfang bei anderen Sender ist einwandfrei egal welcher Satellit, Signal über 90%, keine Unterbrechungen kein ruckel, kein zücken.
    Einstellungen sind mehrmals überprüft worden und die Antenne haben wir auch so ausgerichtet das LNB der 16.0 empfängt in der Mitte ist, Kabeln und Stecker sind neu, DiSEqC Schalter haben wir auch probiert, LNB untereinander getauscht, aber das alles hat keine Abhilfe gebracht, Absolut keine Veränderung


    Hat jemand eine Idee was es sein könnte???


    :330:

    Quote

    Original von netman
    Erzeuge aus deinen DVD's iso-Files und speichere diese z.B. unter /media/hdd/DVD.
    Dann hast du, was du willst.


    Ja das habe ich schon, aber ich habe noch immer 2 dvd Ordner


    geht das nur mit einem dvd Ordner der dann nur auf /media/hdd/dvd