Posts by babys

    mit 3.903 ist kein Problem mehr mit der Aufnahme nur die Timer-Aufnahme funktioniert nicht, irgentwie versteht die Box nicht, dass es neuer Tag ist. Erst nach dem neustart funktioniert die Aufnahme.
    Aber jeden Tag neustart zumachen habe ich keine lust. Mit dem originalen Image sollte es kein Problem geben, aber da bekomme ich den Vodel nicht zum laufen.

    Danke!


    Ich habe es mit GP probiert uns es läuft wunderbar, aber mit dem GP und Images von Oozoon habe ich das problem mit der Timeraufnahme.


    Receiver muss jeden Tag um 18:00 Uhr bestimmte Sendung aufnehmen, aber das tut es nicht. Ich muss den Receiver jeden Tag neustarten damit die Aufnahme gestartet wird.
    Deswegen will ich mit dem originalen versuchen.


    Entschuldige bitte, aber ich glaube dass Du mit dem Hellmachen etwas mehr kennst wie ich! So viel ich weis ist Premiere zu, also über Premiere reden wir hier garnicht.


    Zweitens besitze ich eine Karte mit DreCrypt verschlüsselung und da kann CCcamd garnichts machen. Deswegen brauche ich Camd3.


    Drittens Camd 3.903 funktioniert wunderbar mit Enigma2.


    Nicht böse sein, mein Problem ist nicht Götzen für lau sondern Camd3 in originalen Image zum laufen zu bringen. ;)

    Danke für die Antworten!!!


    Ich habe alles das gemacht mit den Rechten und Softlinks.
    Wie gesagt der startet auch und gibt mir keine Fehlermeldungen aus, im log steht dass alles in ordnung ist wenn ich auf jeweiligen kanel umschalte, aber es kommt kein bild!


    Kannst Du mir bitte den link zum Thread vom Schädelmeister bitte geben?

    Hallo!


    Ich habe ein Problem und zwar:


    Ich habe versucht in RC-Image Camd3 einzubauen, Rechte sind gesetzt und Camd startet auch, aber es wird nicht h**l.


    Im Log steht auch aktivität des Emus anzezeigt, findet auch passende k**s, aber wie gesagt am Fernseher ist nicht zusehen.


    Woran kann das liegen? Habe gelesen, dass im /usr/lib/ auch etwas hin soll weis aber nicht was genau.


    Vieleicht könnt Ihr mir helfen! :rolleyes:

    Also bis jetzt habe ich es mit fast jedem Image ausprobiert.
    Mit Oozoon CVS vom Januar.
    Mit Gemeni 4.0
    Mit Blackhole 0.7


    und immer das gleiche, nach zwei Tagen wird nichts mehr aufgenommen.


    Kann mir einer sagen woran das liegt?


    Ich bin verzweifelt, jedes mal muss man die Aufnahme von hand starten und siege da es werden zwei aufnahmen gestartet.


    Habe jedes mal images im flash installiert.

    Habe das gleiche Problem!


    Timer programmiert, dass jeden Tag um 18:30 Uhr bis 19:30 Uhr aufnehmen soll. Die aufnahme startet nicht, aber wenn ich auf roten knopf drücke dann starteten beide Aufnahmen, also die von hand und die vom timer. Davor kommt erst ungefähr 20 min. Spinner zu gesicht und dann die beiden Aufnahmen.


    Ich glaube, dass es daran liegt, dass die festlatte nicht aus standby geweckt wird. Aber wie gesagt ist nur meine Vermuttung.

    hi!


    danke für die schnelle Antwort!


    settings sind neu, also von mir erstellt!
    dream ist über dvi verbunden!


    gerade habe ich das image neu aufgespielt, aber wiedergabe war erst nach dem neustart möglich.


    echt zum verzweifeln :O

    Hallo Leute!


    Ich habe ein Problem mit dem Abspielen von aufgenommenen Filme von dr Internen HDD.
    Wenn Ich versuche ein Film abzuspielen, sehe ich nur ein schwarzen Bildschirm, das gleicheist bei dem Timeshift.


    Wenn ich den Receiver neustarte dann funktioniert es, aber am nexten tag wieder das gleiche Problem.
    Ich weiss nicht mehr weiter, vieleicht kann mir einer helfen?


    Receiver ist: DM 800 PVR mit 160 GB Samsung HDD.
    Gemini 3.8
    bei Gemini 3.9 das gleiche!

    Hier meine Settings für die DM 800 HD!!!


    1. Astra 19°
    2. Hotbird 13°
    3. Sirius 4,8°
    4. Amos 4° West



    ### Anhang entfernt ###


    Passwortgeschützte Anhang und zusätzlich ohne Angabe des Passwort sind hier unerwünscht


    ### cepheus ###

    Danke für eure Antworten!!!!


    Es muss einfach an der Dreambox liegen, weil wie gesagt mit Humax habe ich keine Probleme und der signal zeigt bei Humax über 60% deshalb habe ich auch beim Regen keine Probleme das zugucken.
    Nur die Dreambox will es nicht.


    Aber nochmal VIELEN DANK an alle.

    aber alle anderen Sender auch auf AMOS sind wunderbar zu empfangen,
    nur der einer macht Problemme.


    Danke für deine Antwort!!!