Posts by Torvo

    Quote

    Original von Wirbel
    Das durchgestrichene Kästchen bedeutet, daß man eine "unzulässige Taste" an der FB gedrückt hat. Es werden also noch FB-Befehle von der DM verarbeitet!


    Läßt sich die DM im "ProblemfalL" denn von der Software-FB steuern? Also entweder im WebIf, einer HandyApp (dreaMote bspw.) oder einer Desktop-App wei iDreamX heraus?



    Nein komischerweise nicht. Über die Smartphone app nicht und über webif
    Nicht getestet.
    Von Konsole ein reboot geht ohne Probleme.

    Quote

    Original von chickatix
    Wechsel einfach mal die Batterien. Wenn meine Batts leer gehen, gibt´s auch kuriose Eigenleben der DREAM´s :D
    Viell. ist es bei dir auch so?!



    Gleiches Problem mit Logitech Harmony One....

    Also ja die Fernbedienung geht.


    Ich kann die Dream aus dem deep-Standby auch starten.


    Und ich hatte sogar schonmal das Problem, dass dann auf dem Fernseher oben mittig das Symbol (Weißes Kästchen diagonal von unten links nach oben rechts durchgestrichen)
    erscheint.

    Moin.


    Folgendes System läuft:
    Gerätebezeichnung: dm800se
    Enigma2 Version: 2013-06-08-tarball
    Image Version: Experimental 2013-01-10
    Frontprozessor Version: V3


    Mit FlashExpander auf Stick.



    Problem:
    Sendung läuft weiter aber die Box reagiert nicht mehr auf Fernbedienungseingaben.
    Über eine Konsole kann man die Box neustarten.
    Es folgen auch keine Crashreports oder ähnliches.


    Woran kann das liegen?
    Nutze ein "original" OE 2.0 image von DreamMultimedia.

    Moin...


    Also ich habe in der DEMO Version vielleicht einen Fehler entdeckt:


    Und zwar wenn ich mehrere Filme aus /media/hdd/movies von der Box auf mein MacBook kopieren wollte hatte mir das Programm zwar alle Filme angezeigt, aber wenn ein Film komplett übertragen wurde stoppte das Programm und ich musste dann beim fertig übertragenen Film auf abbrechen klicken, damit dann nach kurzer Zeit der nächste Film aus der Liste heruntergeladen wird.

    Quote

    Original von mechatron
    Picons und Plugins werden doch auch unter /usr installiert.
    also einfach drauf los installieren ;)
    Nur der Stick ist die Grenze des Flash in Zukunft.


    Hallo...


    Ich hatte auch vor kurzem nach der Anleitung den FlashExpander installiert.
    Habe einen 4GB Stick an der DM800se dran.


    Bei der Installation des Sundtek Control Center hat trat eine Info/Warnung/Fehler auf.
    Und zwar wudre kurz gemeckert, dass im device pfad (/dev) anscheinend nicht genug frei, obwohl im /usr genug freier Speicher gemeldet wird...
    Den genauen Wortlaut habe ich mir jetzt niht gemerkt.


    Also die Installtion verlief dann am Ende erfolgreich und ich habe immer noch eine Twin-Receiver Box mit nem DVB-C Stick von Sundtek.


    Ich wollte es nur mal eben anmerken, falls vielleicht noch jemand eventuell diese Meldung bei der Installation des Sundtek Control Centers hatte.

    Und ich sehe jetzt erst, dass ich eigentlich ja am falschen ort gepostet habe, oder?


    Kann ja sonst jemand in den GP3.2 Bereich berschieben... nutze ja OE2.0

    Quote

    Original von nillebor
    denke das liegt an ba.... da gibs momentan paar probleme...


    image im flash und gut ist!


    Ja aber empfohlen wird doch jetzt eher das OE 2.0...
    Aber dafür ist die Box zu klein, deswegen brauch ich ja BA.
    Welches ich ja eine ziemlich gute Sache finde.


    Ja ich schau da im oozoon board auch mal nach.


    Danke erstmal

    Hallöchen...


    Habe heut mal das Image von DMM für meine DM800se vom experimental OE 2.0 Zweig geflasht
    und mit Barry Allen erweitert.


    Nun habe ich öfter greenscreen im kurzen Abstand hintereinander.
    Bsp.: TV läuft und ich will nebenbei was auf die HDD in den Movie ordner per FTP kopieren > Greenscreen


    danach startet gui neu...


    oder


    Druck auf blaue taste für BP bums wieder greenscreen..
    Logs habe ich mal angehängt.


    Vielleicht kann mir jemand sagen, was da bei mir falsch läuft.


    Passen einige Plugins nicht zusammen?
    Oder vielleicht der Skin?


    Oder macht das Gemini Plugin mit Barry Allen Probleme, wenn man sich von DMM direkt das OE 2.0 Image flasht?


    In der DM800se ist eine Western Digital WD5000BUCT verbaut und ein Sandisk Cruzer Fit 4GB USB-Stick ebenfalls angeschlossen.
    ----



    Gruß
    Torben

    Hallöchen...


    Habe seit kurzem das oozoon image drauf.


    Habe irgendwie aus (denke ich mal) unwissen, das Bluepanel mit installiert.


    Dabei habe ich mir glaube ich die feed urls in /etc/opkg überschrieben.


    Nun kann ich keine Uodates mehr für das image herunterladen.


    Wo finde ich denn die originalen feed urls für das oozoon-image?
    Bei mir steht jetzt gemini bei den jeweiligen *.conf dateien.


    Das ist janicht mehr richtig, oder?

    Quote

    Original von kodo
    Ist normal, das sind die Datenfeeds zum Beispiel für Receiver Updates ;)


    Hmmm
    Also den Thomson besitze ich noch :-)


    Der hat ja nen Netzwerkanschluss.

    Hallo. Ich weiß nicht ob dieses Phänomen nur bei mir auftritt oder ob das alles kalter Kaffee für euch ist, aber mir ist aufgefallen, dass bei einem Sendersuchlauf mir während der suche nicht nur Sender angezeigt werden.
    Ich habe da sogar Receiver angezeigt bekommen.
    Ist das schonmal jemand aufgefallen?


    Als Beispiel wurde mir da mal ein Thomson DCI 12 PRE angezeigt.


    Frage: Wieso werden Receiver während des Suchlaufs angezeigt?



    Gruß


    Torben