Posts by DayBox

    Habe jetzt mal Stereo und dann rechts und links angewählt - stand ursprünglich auf Stereo und Stimme war nicht da - nun nach hin und her schalten zwischen den Möglichkeiten steht es wieder auf Stereo und die Stimmen sind da! Sehr seltsam ? Jetzt geht es !

    Steht auf 1 HE AAC - keine Stimmen

    Wenn ich auf mit audio description stelle Gehabe ich stimmen aber mit Situation Erklärung


    AC3 downmix steht aus

    Hi, beim normalen TV schauen vom Tatort ist Ton mit Sprache da, bei der Aufnahme vom Tatort ist Musik da, aber die Stimmen nicht? Was ist da falsch eingestellt. Alle anderen Filme gehen mit Ton Sprache Aufnahme. Was muss ich wo einstellen damit immer auch die Stimmen aufgenommen werden. Das ist soooooo ärgerlich 😠- vielen lieben Dank.

    Hallo zusammen,


    wenn ich zB über den PC die DM900 aufrufe und über zum WebControl mit VLC streamen möchte startet der Stream kurz, friert dann ein aber der Ton wird abgespiet.


    Meine Netzperformance ist so 500mbs.


    Woran kann das liegen?


    Vielen lieben Dank für Eure Hilfe!!!

    DreamBox OS 4.3.2r6-2019-07-10
    Image Experimental 2017-02-17
    Tuner A1 Si2169C DVBT2/DVB-C
    Tuner A2 Si2169C DVFT2/DVB-C


    Hilft das?


    Wie mache ich ein Logfile und wann?


    Sorry bin nicht so fit ...

    Habe eine DM900 die an meiner NAS hängt. Soweit so gut. Wenn ich in meine Aufnahmen schaue dann dauert es einen Moment bevor die Aufnahmen gezeigt werden, ich denke meine NAS muss erst aufwachen.


    DVBT2


    Wenn ich einen Timer setzte auf zB RTL und ZDF schaue dann schaltet sich der Timer ein, ich sehe REC. Wenn ich dann in die Aufnahme schaue, steht sie in den Aufnahmen aber mit 0MB also es wird nicht aufgenommen.


    Wenn ich die Sendung die ich schaue mit der roten Aufnahmetaste aufnehme dann startet die Aufnahme und alles läuft.


    Was ich sagen will mein Timer geht meistens nicht, woran kann das liegen?


    Vielen lieben Dank!

    Hallo zusammen,


    ich verzweifele gerade an der Fernbedienung von Logitech.


    Ich habe:


    DM900 ( Permanent Strom )
    Yamaha Receiver ( Master Steckdose )
    Sony TV ( Salve Steckdose )


    Logitech Harmony 900 ( altes Schätzchen ) mit einem IR Blaster.


    Soweit bekomme ich die Geräte alle konfiguriert aber die MacroEinstellung um "Fernsehen" einzustellen klappt nicht.


    Die DM900 geht einfach nicht an, mit der Hilfefunktion kann ich das Gerät dann ein und aus schalten.


    Beim ausschalten geht alles aus auch die DM900 wie gewünscht, dann nach einem Bruchteil von eine Sekunde geht die DM900 einfach wieder an?


    Hat jemand eine Idee?


    Vielen Dank!

    Hallo zusammen,


    hat geklappt. Für alles die auch eine Aufnahmesperre drin haben und nur mit NAS aufnehmen wollen, hier meine Lösung. Einfach per Telnet diesen Befehl kopiert:


    systemctl stop enigma2
    sed -i 's/config.misc.recording_allowed=false/config.misc.recording_allowed=true/g' /etc/enigma2/settings
    systemctl start enigma2


    Nun klappt wieder alles.


    Vielen Dank!

    Hi,


    hier die Ausgabe:


    root@dm900:~# grep config.misc.recording /etc/enigma2/settings
    config.misc.recording_allowed=false


    Habe keine Festplatte drin udn möchte auf die NAS aufnehmen. Ging alles vorher mit dem Gerät, nach Werkseinstellung und neu flashen geht aufnehmen nicht, sonst alles :-)


    habe das rausbekommen - kann mir jemand helfen


    Vielen Dank!