Posts by oggular

    Ja stimmt tut mir leid, na dann versuche ich es mal..


    Also TV ist ein plasma tx -p42gw20
    Sat digital offset schüssel denke so 60 x 90
    8 fach weiche
    benutze den dbv-S vom Plasma
    habe zusätzlich eine HD karte im slot des TV`s


    Aufgefallen ist diese Störung hauptsächlich im ersten HD, Sat1 HD und RTL HD,


    diese Störung ist fast immer im unteren Bildschirm bis hoch zur mitte
    es sieht aus wie eine Pixelstörung, nur halt die Pixel viel größer, so ca 1 x 1 cm groß
    Die Störung ist immer sehr kurz in unregelmäsigen Abständen.
    Heute z.B. war gar nix gewesen ???
    HAtte aber heute auch das SAT Kabel neu abgesetzt und den Stecker neu montiert, halt auch nur ein versuch ?


    Ich hoffe das die Angaben reichen, wenn nicht einfach sagen was du noch brauchst, danke dir...


    Auch hier wieder, wer Rechtschreibfehler findet, darf sie behalten...

    Hallo zusammen,


    bin neu hier und habe mal eine Frage....


    Habe mir eine tx-p42gw20 geleistet und bin sehr zufrieden !
    Habe nur ein kleines Problem, ich habe ab und zu ein flackern im Bild, sieht aus wie ein gestörter Bildaufbau, fast wie würfel die nicht ins Bild passen.
    Die Störung ist immer sehr kurz und auch nicht in allen Programmen, denke mal dann hat es nix mit dem TV zu tuhen.
    Habe eine HD Karte drinn und meine es wäre hauptsächlich in den HD sendern.


    Kann es an der einstellung liegen???? denke auch mal nicht, weis es aber nicht.
    wäre toll wenn diese Problem auch schon mal einer gehabt hat.


    Danke schon mal im voraus.


    PS.


    Wer Rechtschreibfehler findet, darf sie behalten :-)