Posts by Agressor69

    Hallo Zusammen


    Tja.. was kann ich sagen..


    Ich habe verschiedene Images ausprobiert (Newnigma2, Dreambox orginal Image) aber ich muss ehrlich sagen, dass diese Images weit weg in der Qualität und Parametrisierbarkeit von Enigma2 5.1 sind.


    So, ich bin auf Gemini 5.1 zurückgehrt.


    Leider habe ich das Problem immer noch, ich kann manchmal einige Filme komplett aufnehmen, aber fast bei jeder 2.-e 3.-e Filme kann ich nicht vollständig aufnehmen, kommt diese schöne Fehlermeldung "Schreibfehler.. "


    Die Temperatur liegt an 43 Grad. Der Lüfter ist wirklich toll.


    Es gäbe noch die Möglichkeit, dass ich die Box an Dreambox schicke, aber ich kann nicht beweisen, dass dieses Problem mit der original-Software auch auftritt. Das kann ich darum nicht tun, weil ich die Sendungen von Thor 0.8W empfange und die neueste Version von Dreambox original Firmware hat diese Satellite immer noch in der Liste..
    Also, das ist ein Schrott..


    Ich habe den Dreambox-Support angerufen, noch am Freitag, und fragte nach, ob ein Plugin des FanControls auch für die DM Original-Firmware runterladbar ist, die Antwort war ja, aber es ist mir nicht gelungen. Sehrwahrscheinlich muss man das manuell installieren, dazu hatte ich keinen Lust..


    Also, ich bin mit der Image von Gemini 5.1 sehr zufrieden, obwohl ich ein Gerät habe, wofür ich 1300 CHF ausgegeben habe, kann ich das eigentlich nicht benutzen..


    Ich bin wirklich enttäuscht.. Leider diese Fehlermeldung "Schreibfehler.." sagt mir nicht so viel und richtigen Support kann ich dazu auch nicht bekommen..


    Habt Ihr eine Idee, was ich tun kann? Warum dieses Problem kommt? 3.-e Festplatte, Kabels sind ausgetauscht, Images mehrmals installiert, ich habe keine zusatz-Plugins installiert, damit ich etwas nicht kaputtmache, trotzdem kommt die Fehler..


    Könnte ich so das Gerät an Dreambox schicken? Aber wenn ich das dorthin schicke und sie sagen oke, das ist in ordnung ich muss die original-Firmware benutzen, dann kann ich das trotzdem nicht, weil der Zustand der Statelliten-Liste schon veraltet ist..


    Das ist wirklich ärgerlich.. :(

    Hallo Zusammen


    KATASTROPHE!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


    Leider muss ich Euch mitteilein, dass diese Enigma 4.7 und 5.1 Fehlerhaft ist, oder irgendetwas nicht funktioniert.


    Was ist in der letzter Zeit passiert:
    =====================
    1.) Ich habe mit der neu formatierten Festplatte mehrere Filme aufgenommen, nach der 5.-en Film ungefähr in 40. Minuten kam die Fehlermeldung: "Schreibfehler bei der Aufnahme. Festplatte voll?"
    2.) Oke, dachte ich, das ist die 2.-e Festplatte! Vielleicht zu gross oder der Image ist nicht ganz gut.
    3.) Ich habe eine neue Festplatte gekauft 500GB! und wieder mit dem Gemini 5.1 geflasht!
    Die Kabels habe ich auch ausgetauscht!
    Ich habe zusätzlich einen Lüfter eingebaut!! Jetzt die Temperatur ist höchstens 45 Grad!
    4.) Nach einer halber Stunde mit der 500GB Festplatte kam die selbe Fehlermeldung: "Schreibfehler...!"


    So, das Problem liegt nicht an der Festplatte, nicht an der Kabels, das liegt entweder an Gemini oder an Dreambox!


    Ich habe gerade den Dreambox-Support angerufen und sie sagten mir, dass sie mehrmals über dieses Problem informiert wurden und sie empfehlern die offizielle DM-Software zu flashen, weil die Kunden, die das gemacht haben, melden, dass dieses Problem nach dem Flash nicht mehr auftritt.


    Also, ich probiere jetzt das aus.. Aber ehrlich gesagt: SCH****E!


    Ich glaube einfach nicht, dass es an der Software liegt! Dann wie könnt Ihr überhaupt etwas tun? Oder was ist bei mir das Problem dann? Ich verstehe das Ganze nicht!

    Gestern habe ich wieder einige Stunden mit der Einstellung der DM verbracht.. Tolles Spiel :(


    Ich habe den FanControl2 Plugin auch eingestellt, dass er die Festplatte-Temperatur in Stand-By (Festplatte) nicht lese.
    Ich habe alle Pfads auf USB-Stick umgeleitet.


    Aber trotzdem läuft meine Festplatte ständig, es gibt nie eine Sekunde dass sie nicht gehen würde...


    Wisst Ihr wo ich vielleicht nachschauen könnte, welcher Prozess etwas auf der Festplatte macht?


    Ich habe die Picon auch auf USB-stick, Swap auch auf USB, EPG auch, alles auf USB.. aber trotzdem..


    Ganz schön ausgeschrieben: "Harddisk is sleeping.." aber das ist nicht wahr.


    Habt Ihr auch ein solches Problem?

    Hallo Zusammen


    Ein Problem habe ich noch.


    Ich habe in dem Blue-Panel eingestellt, dass die Festplatte nach 10 MInuten in Stand-By Modus gesetzt werden muss.


    Aber wenn ich die Festplatte nach einer Halbe Stunde anfasse, dann ist immer noch genau warm und ganz leicht vibriert.. so nicht absolut abgeschaltet ist.


    Ist es normal? Warum produziert die Festplatte immer noch wärme?


    In BP Device-Manager steht: "Harddisk is sleeping"


    Ich habe eine Geschwindigkeitstest gemacht.


    Dann zurück in Device-Manager... und immer noch "Harddisk is sleeping" Aber das ist gar nicht war!!! Weil ein Reading wegen dem Speed-Test gemacht wurde!


    Ich verstehe nicht, wie sieht es bei Euch aus?


    Merci und Gruss, David

    Super!


    Jetzt läuft alles ziemlich gut..


    Übermorgen kommt der Lüfter noch.. den werde ich noch einbauen.


    Ich melde mich wie die Testphase abläuft..


    Jetzt ist die Decke nicht auf der Box, damit die Luft sich ein bisschen bewegen kann..


    Ich schaue an, was da passiert, gerade nehme ich einen Film auf, aber ich kann die Festplatte ruhig anfassen, es ist immer noch lauwarm, nicht heiss.


    Hoffentlich kommt keine Abstürze mehr!


    Merci für Eure schnelle HIlfe!

    Sali Gutemine :)


    Merci Euch, aber könntet Ihr mir sagen, was ich jetzt genau tun muss?


    1.) Ich lösche meine Einträge aus fstab. OK.
    2.) Wie kann ich labeln ein Device? Ohne dass ich das formatiere?
    3.) Ist es nicht problem, dass das USB-Stick als FAT16 formatiert ist?


    Ich habe die Festplatte so formatiert: fsck.ext3 -L hdd /dev/sda1


    Ich habe in BP auch das USB-Stick auf usb umbenannt.


    Könntet Ihr mir sagen was ich genau tun muss? Merci und Gruss, David

    Hallo Zusammen


    Heute habe ich die neue Festplatte erhalten!
    WOOOW! Was für einen Unterschied!!!


    Diese neue Festplatte wird nur lauwarm, gar nicht heiss mehr!!! Super!
    Western Digital AV-GP, 32MB, 2TB, SATA-II (WD20EVDS)


    Bisher ist alles super.


    Ein Problem habe ich noch, was ich bisher auch immer gehabt habe:


    Wie kann man einstellen, dass die Devices immer in die richtige Reihenfolge erkannt werden?


    Manchmal kommt mein USB-Stick als /dev/sda manchmal als /dev/sdb
    Und in diesem Fall, wird einmal das USB-Stick als Haupt-HDD erkannt!
    Das ist echt nervig!


    Ich habe versucht vieles z.B. Ich habe zuerst die DM nur mit Festplatte gestartet und danach habe ich das USB-Stick reingesteckt, dann wurde das USB-Stick als /dev/sdb erkannt. Super, danach habe ich einen komplennen Neustart gemacht und dann wurde wieder als /dev/sda erkannt.. Echt nervig..


    Wie kann ich die Devices richtig zu den Mount-Points zuordnen?


    Könntet Ihr bitte mir helfen?


    Merci und Gruss,
    David

    Hallo Zusammen


    Ich verstehe nicht, aber mein DM 8000 hat 50 Grad gleich nach dem Einschalten von Stand-by Zustand. -> Das heisst genauer, dass diese Temperatur herrscht während dem Stand-By.
    Und das ist am Morgen, als ich das Gerät einschalte.


    Ist es normal, dass dieser Netzteil so viel Hitze im Stand-By Modus produziert?


    Im Betrieb OHNE Festplatte ist es 55 Grad.


    Könnt Ihr bitte mir eine Erklärung geben?


    DM 8000, Gemini 5.1, Ohne Festplatte, ZimmerTemperatur 25 Grad.
    Über die Box gibt es nun 5 cm. Könnte diesen zu wenigen Platz dieses Problem verursachen?


    Merci und Gruss,
    David

    Sali Gutemine


    Ja, das ist tatsächlich nicht das richtiges Wort "gewünscht" :)


    Ich meinte darunter, dass Du dieses Geschenk, was ich Dir aufgeboten habe, lieber für Kindern, die in schwierigen Situation leben, weitergegeben hast. :)


    Hoffentlich ist es jetzt verständlicher für die Anderen :)


    -> Aber es geht noch nicht :) Jetzt warte ich auf die neue Festplatte und auf den Lüfter :)


    - Western Digital AV-GP, 32MB, 2TB, SATA-II (WD20EVDS)
    - Enermax Cluster UCCL8 PWM - 80mm White LED


    Wenn ich die eingebaut habe, dann melde ich mich nochmals :)