Posts by Squooshie

    Guten Morgen


    Seit ich letzte Woche von GP2 auf icvs mit GP3 umgestiegen bin habe ich einige Probleme mit meiner DB.


    Es fängt damit an, dass ich die Box wenn sie längere Zeit im Standby Modus ist nicht mehr booten kann. Sie fühlt sich dann auch wärmer als sonst an und ein Starten ist nur durch betätigen des Aus- Schalters an der Rückseite möglich.


    Nächstes Problem ist, dass gelegentlich der Ton ausfällt. Dann bringt ein wechsel in den Standby Modus auch nichts, sondern es ist ein Neustart nötig. Dabei stürzt die Box dann wie oben bereits erwähnt ab. In diesem Fall erhalte ich auch keinen Crash Bericht sondern es erscheint einfach nur ein schwarzes Bild und oben sieht man ein drehendes Zahnrad. Habe es auch einige Zeit mal laufen lassen (ca 20 min.) aber es passiert nichts mehr. Wieder ist der Netzschalter nötig.


    Ich habe nur die Standart Plugins die bei einer vollständigen GP3 Installation dabei sind installiert.


    Ich hoffe ihr habt ein paar gute Vorschläge für mich, wie ich diese Probleme lösen kann. Sonst muss ich wohl oder übel wieder auf GP2 wechseln.


    Gruß Squooshie

    Hallo allerseits!


    Habe bei mir das Problem jetzt lösen können.


    Zunächst habe ich die Festplatte wieder ausgehangen. Dadurch wurde die Aufnahme in meiner Filme- Liste angezeigt. Wenn ich dort jedoch "löschen" ausgewählt habe, verschwand die Datei zwar aus der Liste, wurde jedoch direkt nach dem Verlassen und wieder Öffnen des Filme Menus angezeigt.


    Daraufhin habe ich ein paar Erweiterungen über das Blue Panel gelöscht, sodass ca 1 Mb freier Speicher angezeigt wurde.
    Als ich dann erneut in die Film-Übersicht gewechselt habe, konnte ich die Datei dort erfolgreich löschen.


    Scheinbar muss also ein Teil des Speicherplatzes frei sein um etwas löschen zu können.


    Seitdem diese Aufnahme gelöscht ist, läuft meine Box perfekt. Keine Abstürze mehr, Timer und Sofortaufnahmen klappen tadellos.


    Ich hoffe das konnte jetzt etwas weiter helfen.


    Gruß Squooshie

    Hmm, habe ja bereits die 5.1 Version drauf.


    Habe das Problem wahrscheinlich jetzt lokalisiert.


    Mir ist wohl eine Aufnahme im Flash Speicher gelandet. War wohl die Festplatte nicht richtig eingebunden. Nun ist aber das Problem, dass ich diese Aufnahme nicht mehr löschen kann. Habe bereits die Festplatte ausgebunden, dann wird diese 33 Sekunden lange Aufnahme als einzige Aufnahme in der Liste angezeigt. Wenn ich diese nun mit "Menu" anwähle, und löschen auswähle verschwindet sie aus der Liste.


    Nach einem erneuten öffnen der Film - Liste wird die Aufnahme jedoch wieder angezeigt.


    Wie kann ich die also löschen?

    Hi
    Danke für die Antworten.


    Werde das dann ab jetzt immer so machen.
    Leider ist mir jedoch aufgefallen, dass die Box ebenfalls abstürzt wenn ich das Einstellungsmenu verlassen will. Selbst wenn ich vom Menu aus die Box ausschalte, stürzt sie ab.


    Evtl. kein Speicher für die Änderungen vorhanden?

    Guten Abend allerseits.


    Ich habe auf meiner 500Hd das Gemini Update aufgespielt und eine Esata Platte angeschlossen. Timeshift aufnahmen sowie Timer per Webinterface setzen und aufnehmen klappt super. Wenn ich jedoch im normalen Betrieb die Aufnahme Taste auf der Fernbedienung drücke, oder vom EPG aus einen Timer setzen möchte stürzt die Box ab und startet neu.


    Weiterhin werden keine Einstellungen die ich mache ( z.B. die Dauer der Info Nachrichten und dergleichen) gespeichert. Nach einem Neustart sind alle Einstellungen wieder zurückgesetzt.


    Kennt jemand ein Lösung für diese Probleme?


    Mfg


    Squooshie

    Huhu


    Ist der Firefox etwa ungeeignet?


    Bei welchem Browser sollte das denn funktionieren?


    Und wie schauts mit dem gesamten Timer Problem aus?

    Hallo allerseits.
    Habe seit gestern eine 1 TB Verbatim Festplatte an meiner Box.
    Die normale Aufnahme, sowie Timeshift funktioniert, leider stürzt die Box jedoch beim setzen von Timern mittels EPG ab. Beim Versuch das über den EPG der Webcontrol zu erledingen wird mir folgende Fehlermeldung angezeigt


    Request failed for: /web/timeraddbyeventid?sRef=1%3A0%3A1%3AA%3A2%3A85%3AC00000%3A0%3A0%3A0%3A&eventid=7150&justplay=0
    Status: 500 Internal Server Error


    Gibt es eine Lösung für dieses Problem?


    Habe das Gemini 2 Image drauf.


    Gruß
    Squooshie

    Danke , danke.


    Da hab ich mich schon durchgequält. Habe jetzt aber sogar den Tuner, hoffentlich richtig, eingestellt und er sucht jetzt fleißig Sender auf Astra 19.2.


    Hat schon einige gefunden ^^


    edit:


    50% und über 600 . Ist aber etwas wenig, oder?



    Und kann ich da einfach so ne Karte von Sky reinstecken und dann sind die Sender freigeschaltet, oder brauche ich ne spezielle Karte?

    Alles klar, habs jetzt hin bekommen. Der blöde Router hatte irgendwie net die richtige IP angezeigt.


    Habe jetzt über den Browser die neue Software aufgespielt und als es fertig war auf "reboot" geklickt.


    Nun blinkt die rote Leuchte vorne am Gehäuse.


    Hab ich irgendwas falsch gemacht?


    Hat aufgehört zu blinken.



    Scheint wohl alles klar zu sein ^^

    Habe zwar DHCP aktiviert und es funktioniert auch einwandfrei. Aber irgendwie bekomme ich keinen Zugriff auf die Box.


    Sehe ich es richtig, dass ich die einfach hinten ausschalte, den Einschaltknopf gedrückt halte und dann wieder den Schalter an der Rückseite umlegen muss?

    Ja, tut mir leid. Wollte kein CS über Inet machen.


    Mein Onkel wohnt eine Etage unter mir, und geht über den gleichen Router ins Netz. Wollte über seine Karte rein, während er arbeiten ist ( Hat meist Nachtschicht). Und immer die Karte holen und in meinen Receiver packen ist zu lästig.


    Habe schon dieses coole Wiki gesehen und denke, dass ich dieses Gemini Image aufspielen werde. Habe eine Anleitung für das Firmwareupgrade über den Browser gefunden.


    http://www.dream-multimedia-tv…mwareupdate-ueber-browser


    Dort steht folgendes:
    "Um ein neues Image in die Dreambox einspielen zu können, muss der "2nd stage" Loader vorhanden und unbeschädigt sein."


    Ist der "2nd stage" Loader standardmäßig auf dem Reciever oder wo gibts den?

    Wow, das ging aber mal flott.


    Wo sind denn so ganz grob die Unterschiede zwischen den verschiedenen Softwares? Kannst du für die 2 beliebtesten mal ein Beispiel bringen?


    Habe mich damit leider noch nicht so viel befasst, eigentlich wollte sich ein Kumpel von mir darum kümmern, der hat aber noch keine Zeit.


    Möchte damit auch später gern von meinem Onkel die Karte mitnutzen, vlt daher schon ne passende Software für sowas.


    Gruß

    Hallo allerseits!


    Bin seit gerade stolzer Besitzer eine 500 HD.


    Sollte ich irgendetwas beachten bevor ich die Box anschließe?


    Und sollte ich direkt eine andere Software aufspielen damit die Box ihr volles Potential entfalten kann?


    Ich hoffe ihr könnt mir bei meinen Fragen etwas weiterhelfen.


    Gruß


    Squooshie