Posts by olvlakk

    ich wohne in einem holzhaus... meine fritze und die geräte, die drauf zugreifen liegen alle weit auseinander. vieles hab ich per LAN und hub's vernetzt... aber meine DB800se und 8000 musste ich mit einem 200mb powerline versorgen...


    muss schon sagen... bis jetzt gibts nichts zu meckern... aufnahmen laufen auf ein nas... und auch sonst hab ich mit den boxen starken netzbetrieb...


    also ich bin extrem zufrieden damit ;-)

    Hallo,


    ich versuche schon seit Tagen mein Lacie Network Space (1tb) auf die DM800SE zu mounten. Das Netz hab ich schon durchforstet... verschiedene methoden angewandt, aber es funktioniert nicht!!


    ich habs mit nfs und mit cifs versucht... wobei ich glaube, dass mein NAS das nfs system nicht unterstützt. (auf der webseite des herstellers hab ich keine angaben gefunden...)


    jedenfalls muss es mit cifs klappen!


    meine syntax:


    Server -fstype=cifs,rw,soft,user=admin,pass=pass ://192.168.178.30/openshare/movie



    auf dem NAS hab ich unter /openshare den ordner "movie" angelegt...


    wenn ich jetzt die syntax in die "auto.network" eingebe, dann finde ich im BP mit dem dateibrowser zwar mein gemountetes verzeichnis, sehe aber keinen ordner movie...


    ich kann auch nichts drauf aufnehmen (hab den aufnahmepfad aufs NAS geändert)


    hat von euch jemand erfahrung mit dem LaCie Network Space?


    ich nutze das letzte iCVS mit GP3


    Vielen Dank!

    Quote

    Original von mulch
    => Nach Update (27.02.) startet box nicht mehr!


    vielleicht liegts daran, dass das ganze in der Zunkunft stattfindet ...



    :322: mann mann... kein wunder dass bei mir alles schiefgeht... hehehehe natürlich ist es der 27.01 gewesn...


    meggamoon


    das mach ich jetzt auch... muss eh die box noch kennenlernen... mit der zeit kommt dann alles noch... ;-)

    Quote

    Original von Freeeeak
    Bei mir wAr der Skin schuld einmal und ein weiteres Plugin welches sich an dem Skin gestoßen hat. Deswegen die Frage


    hmm... kann es sein dass auch beim kernel-update was nicht stimmt? gestern bin ich dann nochmal unter addons rein... hab gesehn, dass kernel updates da sind... hab mich aber dieses mal nicht getraut...


    ich hätte gerne die % anzeige... aber wenn ich update könnte der ganze sch**ß wieder losgehn...


    ich warte lieber aufs neue icvs ;-))



    ach übrigens... hab gestern gesehn, dass beim picon download mir im display nur noch 2.5mb freier speicher angezeigt wurden...


    kann es möglich sein, dass der flash einfach zu voll war und die box deshalb nicht mehr hochgefahren ist??


    kann ich das GP3 plugin nach der installation löschen??

    Quote

    Original von firefox69
    Irgendwas widerspricht sich doch da!




    Irgendwas im Nachhinein an den Netzwerkeinstellungen verstellt?


    es war so wie im ersten post beschrieben: nach dem update blieb die box bei **STOP** stehen... es wurde die IP angezeigt (so als wollte man flashen, als hätt ich den 2. knopf gedrückt)...


    wenn ich ins webIF wollte, kam nur die "flash-seite"... per telnet hatte ich keinen zugang und auch ftp hat nicht gefunzt.


    also blieb mir nichts anderes übrig als zu flashen... danach musste ich dann die softcams manuell installieren... das meinte ich ;-))

    Quote

    Original von Freeeeak
    Ich fragte auch nur, weil es keine bestimmten Zeiten gibt für diese Updates. Crashlog ist auf der Box im Ordner HDD.


    Als meine gecrashed ist, kam ich noch drauf über FTP. Wenn alles nichts hilft, musst du neu flashen und warten bis das Update vielleicht bereinigt ist. Ich weiss aber nicht WAS du alles hast auf der Box und viel mehr kann ich dir auch nicht helfen, weil es zu viel individuell gibt was du inst kannst.


    In dem Zusatnd solltest du aber über das WebiF reinkommen.


    Hi ich hatte nichts auf der box (im flash)... keine plugins (ausser GP3 und cccm info), concinnity skin und HD picons... das wars...


    naja jedenfall hab ich heut noch neu geflasht... hmmm premiere: softcam und scripte manuell installiert ;-)


    jedenfall kam ich leider in keinster weise auf die box... nicht per webif, nicht per ftp und auch nicht per telnet...


    kann dieses problem nicht verstehn... das erste update (wo die % anzeige wieder drin war) konnte ich problemlos machen...


    naja... hab gelesen dass ein neues icvs kommen soll... dann lass ich die box jetzt mal so stehn... installier mal nichts und warte... bis ich nochmal flashen darf...


    gruß
    olvlakk

    Hallo,


    hab vor ca. 1 stunde ein update gemacht, und nun bleibt die box bei "stop" und ip adresse hängen!


    ich hab das icvs vom board hier mit GP3 und eine DM8000!


    hab sie auch vom stromnetz für ca. 2min. genommen... ein aus... nichts geht... bleibt immer an der besagten stelle hängen!


    was soll ich tun?


    danke für die hilfe ;-)

    Quote

    Original von ferdi47
    I apologize for my English. There are many Italians who have a dreambox. I Have purchased two DM600, DM800se.
    I am using for both the image Gemini + GP3; Gemini lets you select the Italian language. Why not forum support Italian section ?.


    ciao ferdi47...
    dato che la dream è molto nota anche in italia, non dovresti avere tanta difficoltà a trovare forum italiani... bo... io per es. leggo molto anche in forum italiani... e secondo me non c'e differenza... specialmente per la dream, penso che non ci siano problemi. e poi... se hai una mediaset o sky italiana... tanto qua non penso che ti diano supporto per queste carte... ;-))

    Quote

    Original von __QT__


    Warum solltest Du eine RECHNUNG erhalten, wenn Du keins mehr bekommst? :rolleyes: :rolleyes:


    ja ich hab nunmal eine erhalten und somit gehe ich davon aus, dass ich noch was bekomme... kann ja sein, dass am 20. noch welche im lager waren... ansonsten hätt ich doch keine rechnung gekriegt...


    voraussichtliche Lieferung: diese woche... mal abwarten...

    Quote

    Original von Steeny
    Sind die Bestellungen von letzter Woche denn schon raus?


    Gruss


    hu, das würd ich auch gern wissen. hab am donnerstag die rechnung erhalten und 1h später überwiesen...


    hoffe echt dass ich des noch bekomm ;-))

    Quote

    Original von Shrek85


    naja ich denk, da wird go..de sicher weiter helfen oder nicht?!


    sicher! ich fand's hier halt so schön, gerade weil hier fast ausschließlich dreamboxer tätig sind... beim go...eln stöbert man halt etwas länger... und muss sich eventuell auf ein paar seiten mehr registriern... aber wie gesagt, für mich kein problem

    ich als dreambox neuling muss gestehn, dass ich ohne dieses forum meine karten nicht zum laufen gebracht hätte... oder nicht so leicht!


    ich besitze 3 legale Abos, für die ich ordentlich asche hinblättere... und natürlich will ich mir nicht noch dazu die entsprechenden module dafür kaufen. ich mein... deshalb hab ich ja eine dreambox gekauft.


    ok, mittlerweile hab ich keine großen probleme mehr... und eine softcam manuell einzuspielen ist auch nicht schwer.


    ABER: wie es viele schon erwähnt haben, ist es der support der mir fehlen wird... denn wenn ich jetzt z.b. eine neue karte erhalte oder sonst was, dann waren mir die tipps und beiträge immer sehr hilfreich... ich betreibe kein iCS, sondern will nur dass meine karten lokal und in den internen readern laufen.


    trotz allem verstehe ich diese maßnahme und kann sie auch (zwar mühsam) verstehen!!

    Hallo Leute,


    so jetzt hab ich nach langer suche und überlegung mich für einen LG entschieden.


    Der LG 55LX9800 Full LED - 400Hz soll es sein!!


    Vom Design her ist er bei weitem der schönste (am besten gefällt mir der nur 8mm breite rahmen... das bild schwebt förmlich im raum ;-))


    Die Bildqualität hat mich überzeugt, ich konnte auch bei sehr schnellen szenen nichts störendes erkennen... alles voll ausgeleuchtet, wunderschöne Farben, gestochen scharf... und auch blau, schwarz und rotwerte sind echt nach meinem geschmack!!


    man hat mir erlaubt noch einmal mit der dreambox vorbeizukommen... ich kann die dann vor ort mit dem TV testen... wenn dann alles passt... dann werd ich den wohl nehmen ;-))

    Quote

    Original von firefox69
    Warum kommt nur ein LED LCD in Frage?


    hallo, erstens hab ich mit plasma überhaupt, aber überhaupt keine erfahrung! natürlich hab ich mich vorher informiert... und ich weiß auch dass viele zu einem Plasma raten, wenn es über 46" gehen soll. Ich hab auch gelesen, dass plasmas tieferes schwarz und brillantere farben zeigen... aber die LCD technik hat in diesen punkten mächtig aufgeholt und naja, da ich nur LCD kenne, möchte ich halt nix riskieren... außerdem munkelt man ja, dass LCD's viel länger leben als plasmas... kann auch nur ein vorurteil sein...


    bei meiner aussage von wegen Bildquali meinte ich schon ausschließlich LCD. aber ich nehme deinen Rat an und seh mir im laden mal genauer die plasmas an!

    Vielen Dank für die bisherigen tipps und ratschläge...


    also laut euren meinungen kann ich den sharp aquos schonmal eliminieren...


    dann schreiben hier einige von edge und full LED... nagut...


    der LG 55LX9500 hat eben dieses Full LED, hab mich informiert und technisch sieht's bei LG richtig gut aus...


    Philips und Bravia sind jetzt auch in meine Favoritenliste gerutscht ;-)


    ok es ist schon etwas schwerer einen geilen LED TV über 50" zu finden...


    aber was denkt ihr? könnte ich mit einem LG freude haben??


    was haltet ihr vom 21:9 Format??