Posts by THZH

    gibt es hier eine Anleitung wie ich beispielsweise tv aus dem Internet damit streamen kann ?


    config bearbeiten wo ich die stream links einfügen kann ? etc...

    dank dir, sorry aber mit der neuen box kenn ich mich noch nicht so aus. unter OE 2.2 muss ich doch das via console installieren stimmts ?


    wie ist denn da nochmal der befehl dafür ?

    hm ok dann habe ich mich wohl verlesen...


    ok dann habe ich mich wohl verlesen. hast du ein link zur aktuellen Version von kodi direct ?

    so also ich habe kein Problem mit meiner 520er da geht alles,


    mache ich die gleiche tuner Konfiguration, findet die 500er keinen Sender.


    Habe mal bisschen Google gefragt und in anderen Foren berichten ebenfalls 500 user dass es nicht geht.


    liegt es evl. doch an der box ?

    Hallo,


    bitte nicht lachen ok ?


    habe mir die 520 zugelegt und gerade auch das gp3 installieret, box neu gestartet, aber wenn ich das menü aufrufe steht da nirgends das blue Panel...


    ?????


    Hat sich da was verändertzu dem gp3 auf meiner 500 hd ?


    oder hab ich die box zerschossen und muss das Image neu aufsetzten ?

    ich bin doch nicht doof oder ?


    wenn ich diese Auswahl treffe dann bekomme ich auch nichts rein..


    Vor allem auf dem PC läuft es ja auch.. siehe letztes Bild...



    verzweifele gerade etwas.... oder muss ich evl sat kabel anhängen und damit ein sendersuche machen ? ob das dann klappt ?

    Files

    • IMG_0625.jpg

      (2.13 MB, downloaded 581 times, last: )
    • IMG_0626.jpg

      (1.94 MB, downloaded 578 times, last: )
    • IMG_0627.jpg

      (1.92 MB, downloaded 561 times, last: )
    • IMG_0628.jpg

      (1.7 MB, downloaded 563 times, last: )

    ja habe ich, siehe Foto,


    die frage welche oich mir stelle ist, was muss ich bei tuner configuration auswählen ?


    Bild 3,4, oder 5 ?


    das check ich noch nicht so, oder müsste da auch mein multituner nochmal zum auswählen sein ?, Wenn ich einfach und Astra19,2 auswähle werden keine Sender gefunden...

    Files

    • IMG_0620.jpg

      (2.58 MB, downloaded 619 times, last: )
    • IMG_0624.jpg

      (1.9 MB, downloaded 593 times, last: )
    • IMG_0621.jpg

      (2.06 MB, downloaded 598 times, last: )
    • IMG_0622.jpg

      (1.94 MB, downloaded 581 times, last: )
    • IMG_0623.jpg

      (1.96 MB, downloaded 577 times, last: )

    Dann kannst du mir helfen wie ich vorgehen muss?


    Habe beide installiert, Plugin und Client. mein multituner von devolo wird auch gefunden nur bei der Sendersuchlauf komme ich nicht weiter da findet er Nix...

    frage habe den virtuellen tuner jetzt da und auch eingestellt, aber was muss ich im tunter Konfigurator einstellen ? Astra ? Extern ? das klappt noch nicht leider..

    kannst du mir kurz helfen ?
    in der database habe ich keins gefunden für die 500hd kann das sein ?


    kann ich dann wen das 2.0 oder wie es heisst drauf ist alles weitere wieder installieren ganz normal ?


    habe das schon so lange nicht mehr gemacht...

    oh ich sehs gerade auch... wie peinlich...


    dm500hd
    Enigma Version: 2012-11-03-3.2
    Image Version: Release 3.2.4 2012-11-04
    Frontprozessor Version: VNone
    Webinterface Version: 1.7.1



    och ne jetzt muss ich den ganzen mist neu aufsetzten oder wie ?