Posts by Smile1509

    Quote

    Original von MostlyHarmless
    Erstens ist das Image hier nicht in der Database und zweitens hast du ja Hilfe bekommen - ordentlich auf /media/hdd mounten dann wird es gehen. Alles andere was dieses Image angeht wird hier halt nicht unterstützt.


    Und ich weis wegen der doofen mount/image Diskussion immer noch nicht ob 3.1 funktioniert :-(


    Was meinst du bitte mit 3.1 ???
    Ich habe da dflash 2.10 drauf

    Das Image habe ich hier aus der Database und nicht von dort.
    Dachte das das egal ist, da meine Frage ja zu dflash ist und den anderen hier ja auch geholfen wurde ;-(


    Jetzt soll ich mich deshalb extra dort auch noch anmelden........

    Quote

    Original von MostlyHarmless
    dann hattest du sie aber abgedreht oder ausgehängt wie du das df -h gemacht hast.


    Aber egal, hänge sie auf /media/hdd ein (entweder im GP3 als hdd labeln oder im Speichergerätemanager von DMM /media/hdd als Einhängepunkt manuell auswählen) dann brauchst du im dFlash nichts umstellen und es wird dann auch funktionieren.



    wie hänge ich sie denn bitte wieder ein ???
    GP3 kenne ich nicht und DMM weiß ich nicht wo das Menüe ist


    Muss doch irgendwie für mich verständlich sein.
    Habe die DM noch nicht so lange.

    Platte ist per e SATA angeschlossen


    Dachte macht das alles von allein
    Stand was von automatisch einbinden beim anschliessen der Platte und da habe ich gesagt soll er machen.

    Quote

    Original von MostlyHarmless
    Nix gemountet, also auch keine Sicherung - so einfach ist das und die Fehlermeldung hat 100% recht.


    wie mache ich das denn bitte???
    im Menue zeigt er sie ja an

    Files

    • df.rar

      (290 Byte, downloaded 10 times, last: )

    Hallo,


    sorry nicht gleich mit Tomaten werfen ;-)


    Habe viel gelesen über dflash 2.10, komme aber nicht weiter.
    Habe 500HD (kein Clone).
    Habe df. aufgespielt und wenn ich auf Sichern klicke, dann kommt immer
    Laufwerk nicht gemoutet ;-(
    Versuche es seit 2 Tagen, komme aber nicht weiter.
    Image ist e2 enigma 3.3.2 und es handelt sich um eine Satbox.


    Vielleicht gibt es ja hier jemanden der mir mal weiter helfen kann, ich komme einfach nicht weiter ;-(


    Danke


    und Frohe Ostern

    Hallo,


    bin noch ziemlich neu hier im Forum.
    Muss aber sagen mir wurde hier schon sehr gut geholfen, Danke ;-)


    Habe mal eine Frage, habe ein 500HD Sat und 800HD Kabel, gibt es eine Möglichkeit beide Boxen mit einer Fernbedienung zu Steuern???
    Klar wenn eine aus ist, geht das schon, aber gibt Momente wo ich beide im Betrieb habe.


    Beide Boxen haben das gleiche Image E2 drauf


    Nehme auf der Kabel auf und schaue dann mit der Sat .


    Stelle dann immer was vor die Kabel Box damit die dann nicht auch auf die Fernbedienung reagiert ;-(


    Vielleicht gibt es ja eine Möglichkeit ?????


    Gruß
    Smile1509