Posts by steff0466

    Quadro braucht Multischalter, im Quad LNB bereits integriert


    Wenn Du den Balken der Anzeige mit Beleuchtung meinst, der funktioniert erst wenn irgendetwas vom LNB kommt. Wenn er nichts empfängt kommt kein Balken.
    Das er Ohne LNB da ist ,ist wohl eine Fehlmessung. Bei mir auch so.

    Hallo, wenn Deine Schüssel nichts empfängt kann er auch nichts anzeigen.
    Habe selbst schon eine Selfsat installiert und es war schon ein wenig fummelei. ;)
    Ich gehe davon aus ,daß Du Astra 19,2 suchst.
    Wichtig waren zuerst mal, soweit ich mich erinnere, die horizontale Einstellung. Bei mir im Süden Deutschlands 32,4 Grad im Norden Deutschlands glaube ich 30 Grad.
    Mit dieser Einstellung dann nach rechts oder links suchen und Du wirst Erfolg haben.


    Schönen Abend und viel Erfolg

    dumm? na,gut


    Zurück zum Thema.... dieser Treiber will einfach nicht auf meiner Box funktionieren.
    Werde jetzt mal den Tuner austauschen und probieren.
    melde mich wenns soweit ist und Info geben.


    Danke soweit

    Danke für EureTipps, das werde ich versuchen.
    Auch finde, dass es an der Zeit ist ein geeignetes Flash und Sicherungstool neben dflash zu entwickeln.


    Ich gebe offen zu, dass ich davon keine Ahnung habe.!!!!! Bin eben User ;)


    Denke aber, dass hier im Board sicherlich genug Profis sind die das könnten. Schade eigentlich...abhängig von einem Tool zu sein das mit einer Timebomb bestückt ist.


    Auch Seitens Dream Multimedia könnte soetwas doch zur Verfügung gestellt werden.
    Bei dem Preis der Hardware wäre das sicherlich zu vertreten.


    Grüssle

    Danke, ich habe dflash. Auch eine Recovery Stick.
    Dieser funzt soweit, dass Recovery im Display steht. Aber die Herstellung funzt nicht.
    Hast du da einen Tipp?
    Wie ist das bei dflash mit der swap partition?


    Das wäre natürlich super wenns funktioniert.


    Danke schon mal.


    Achso, habe immer ohne Wiederherstellung neu eingerichtet.


    wie gesagt, Software vom März mi Updates (ohne dvb tuner) läuft alles.
    Die letzten beiden experimental vom Juni machen probleme.dort ist der neue Treiber schon inclusive.

    Danke für die Antwort, um den logfile zu machen müsste ich den Treiber wieder installieren. oder?
    (Um den fehler zusehen)
    Dann habe ich wieder das Problem und muss neu flashen , dass alles wieder läuft. :rolleyes:
    Sorry Nokia2 , das möchte ich vermeiden.Ich hoffe Du kannst das verstehen.
    Habe am vergangenenWochenende ca 15 mal neu geflasht, um überhaupt den Fehler zu finden.


    Merkwürdiger Weise hat meine andere 7020hd dieses Problem nicht.
    Laut Hardwareinfo der Boxsoftware ist es der gleiche Tuner. Auch habe ich auf beiden Boxen identische Konfiguration.
    Was mich auch wundert, dass ich mit diesem Problem scheinbar alleine bin, mh


    Grüsse und einen schönen Tag

    Danke für die Antwort, wenn ich das wissen würde... Meldung" tunen fehlgeschlagen kommt nicht".
    Bei der Kanalsuche werden sie auch gefunden.
    Wie gesagt, sobald ich das update installiere, egal in welcher Reihenfolge, am Sonntag alles aller letztes.
    Dann enigma Neustart..läuft. Dann komplett Neustart...schwarz.
    Merkwürdier Weise habe ich bei meiner anderen 7020hd diesen Problem nicht.( identischer Tuner).Hier läuft das update bei gleicher Konfiguration.
    Stand jetzt ist, dass ich noch den alten Tunertreiber von 06,2014 benutze


    Euch allen einen schönen Tag, muss jetzt zur Arbeit ;)

    Hallo , dann hänge ich mich jetzt mal hier drann.
    Habe auch ein Problem mit dem Update vom 15.06 2015.
    Meine 7020 mag das dvb modul update nicht.
    Habe alle Updates nach und nach gemacht und übriggeblieben ist das dvb modul .Sobald ich das installiere habe ich mit ein paar Sendern Probleme.
    Sie laufen nicht mehr( Astra 11875Mhz)
    Auch wenn ich das aktuelle Image flashe laufen sie nicht.
    Geholfen hat nur wie oben beschrieben, Image vom März 2015 und Updates manuell ohne dvb modul.
    Jetzt läuft alles.
    Merkwürdig :rolleyes:

    So, da bin ich wieder.
    habe experimental vom märz 2015 und alle Updates installiert bis auf das dvb modul update.
    Nun läuft alles.
    Somit glaube ich den Fehler gefunden zu haben, dass "dvb modul update."
    Hat noch jemand dieses Problem?
    Merkwürdiger Weise habe ich da Problem an meiner anderen 7020hd und an meiner 8000er nicht


    Grüsse

    Hallo habe jetzt wieder experimental vom März drauf. Alles läuft.
    ich glaube es ist ein treiberproblem.
    Wenn es nicht funzt bleibt der Sender schwarz, ohne meldung;-)


    Mache jetzt alle Updates manuell nach und nach. Bin gerade bei Systhem und noch laufen die Sender.
    Jetzt kommen die Kernel-Module, hier liegt irgendwo das Problem.
    Ich traue mich gar nicht anzufangen.
    vielleicht Tunertreiber :rolleyes:

    Hallo,
    habe ein merkwürdiges Problem mit meiner 7020HD.
    Die Astra Satfrequenz 11875mhz läuft nach dem aktualiseiren der Box nicht mehr.
    Habe ein Experimental vom März geflasht damit ist alles OK, dann aktualisiert und wieder tot.
    Dann das aktuellste vom 16.05 runtergeladen..geflasht und?.... tot.
    Ich habe bereits mehrfach neu aufgesetzt und weiss keinen Rat.
    Beim Sendersuchlauf werden die Sender allerdings gefunden :rolleyes:
    Alles ander funzt prima!!


    achso, der LNB ist es nicht, habe bereits getauscht.


    Habt Ihr einen Tip
    Danke

    Hallo, hatte auch die Meldung defekter Sektoren.
    Habe dann einfach ein original Image benutzt neu gestartet und dann experimental neu geflasht.
    Dann kam die Meldung nicht mehr und die Box läuft auch Top.
    Hatte das bei beiden meiner 7020hd.
    Warum das so funktioniert weiss ich leider auch nicht.


    Grüße

    Hallo,
    mich würde mal interessieren, wie das Update von 8.1 auf 10 funktionieren wird.
    Wird es ähnlich bei Android sein, dass alle Apps erhalten und funktionell bleiben.
    Oder muss ich bei Windows alle Programme MS Office, Drucker, etc neu installieren.


    Danke im voraus

    Kann es vielleicht sein,weil ich zwei 7020er habe? die andere ist kabelgebunden und erscheint im Netzwerk von Windows 8,1 als DM 7020.
    Wenn die andere nun auch DM 7020 heisst..vielleicht liegt hier das Problem??
    Nur wie benenne ich eine von beiden um?

    Nein Kaiser, nichts


    Ich glaube die Box hat ein problem mit dem Stick.
    Weil, erst Probleme beim flashen mit eingesteckten Stick und gestern habe ich nach einem Pluginupdate einen Neustart gemacht und die Box blieb hängen. Im display Stand *** setup serial***.
    Ohne Wlan stick alles prima.
    Obwohl original Stick. Leider brauche ich Ihn weil kein Kabel möglich.