Posts by dreamguyff

    Hallo


    Ich habe das problem, dass bei manche skins kein signal symbol im infobar nicht angezeigt wird,


    Ich sehe dieses symbol nur mit dem default skin


    bei dmm-hdr2, kerni-hd1-gemini und bei infinity_hd wird kein signal symbol angezeigt


    muss man es irgendwo aktivieren?


    danke

    Folgende Problematik:


    Wenn der Receiver viele Stunden ausgeschaltet bleibt und wenn ich den Receiver (dm8000hd) einschalte, dauerte eine Weile, bis das Bild kommt, obwohl die Signalstärke sehr gut ist (14.9dbW bis ca.15.3dbW).


    Bei Umschalten anderer Kanälen erscheint manchmal die Meldung, dass Das Kanal nicht verfügbar sei, (so eine Meldung mit Pat kanal....etc)


    Bei verschlüsselten Kanälen wird die Signalstärke sofort angezeigt, allerdings das Bild kommt erst dann, nachdem die
    Verschlüsselungsmethode auf dem Infobar angezeigt wird.


    Das Problem taucht nicht mehr auf, wenn ich einmal den Receiver von der Power Taste (hintere Seite) ausschalte und dann wieder einschalte.


    Zurzeit ist das Image icvs vom 23.12.2010 installiert und G3 ohne Erweiterungen.


    Dm8000
    USALS eingerichtet mit Motor Stab Italia 100



    Danke für ein Feedback

    Hallo


    Ich versuche einen addon mit der endung .tar.gz zu installieren und funktioniert irgendwie nicht


    das ist ein paket vom satang..ls k..updater
    unter datei browser kann ich zwar das file auswählen, aber es steht nur entpacken als option, bei gemini5.1 konnte ich es installieren
    im DCC ist das addon option für installation solcher paketen nciht verfügbar, ich kann nichts auswählen


    hat jemand eine idee


    danke für ein feedback

    Hallo


    wann kommt eine neue Gemini Version? die 5.1 ist bereits 4 Monate alt
    und so stabil läuft sie auch nicht...


    ...und eine Antwort vom Adminforum in der Art "es kommt, wann es kommt" finde ich ärgerlich, unerfreulich und vor allem BESCHEUERT

    hhmm


    dann ist dieses Forum für erfahrene gedacht, ich habe zwar ein paar sachen mit hdd labeln gefunden aber nicht konkret, wie man es genau macht. Ich bin anfänger in der DM Welt und zurzeit sieht es für mich kompliziert aus.


    wird es mit labeln formatieren gemeint? wenn ja, habe die platte bereits formatiert und gemounted aber beim aufnehmen, sagt, keine festpaltte gefunden, komme leider nciht mehr weiter

    Hallo zusammen


    Ich habe eine USB Western Digital HD 1T gekauft und sie an die
    DM 8000 angeschlossen am hinteren oberen USB Anschluss


    Die Platte wird erkannt, ich kann sie aber nicht initialisieren.
    Im Device manager kann ich die Platte partitionieren, formatieren und mounten
    nun, was für eine Partition soll ich erstellen, linux oder windows?
    formatieren vaft? ext3? oder ext2? alles im Menu abrufbar


    Wenn ich die platte mounte, wird sie unter /autofs/ und in einem ordner mit zahlen und buchstaben gemounted und nciht unter sda1 oder sdf1 oder so


    einmal zeigt, dass sie unter dev/sda1 ist beim reboot zeigt dann sga1 beim nächsten reboot dann sgf1 es bleibt nie auf einen permanent mount point


    wenn ich dann aufnehmen will, bekomme ich die Meldung
    keine Festplatte vorhanden oder nciht initialisiert


    unter einstellungen system festplatte kann die platte nicht initialisiert werden, fehler ist mount failed


    was kann ich machen?