Posts by oetti

    Hallo.


    Heute morgen funktionierte kein Sky Sender mehr.
    Auch nach einem Freischaltungsignal kam kein Bild.
    Habe eben mit Sky telefoniert und die sagten mir, das ich nur noch mit einem Skygerät Sky schauen kann.
    Fremdgeräte werden mit und mit abgeschaltet bzw. wird wohl ein spezielles Signal geschickt, damit diese nicht mehr mit einer Skykarte funktionieren.


    Ich habe eine Dreambox 800 und eine V14 Karte.


    Hat jemand das gleiche Problem oder hat jemand auch schon davon gehört ?


    Gruß,
    Oetti

    Also.


    Ich durfte gerade mal an die Dreambox ran. ( Wir haben Besuch )


    Aufnahmen haben vorrang steht auf ja.


    Gemini ist im Flash. Neuste Version. War aber bei jeder Version das selbe.
    Habe eine Schüssel mit 4 Köpfen. Astra, Eutelsat, der Sky Satellit ( weiß gerade den Namen nicht ) und der kleine Astra ( Name auch gerade entfallen ).


    Ich hatte das mal getestet. Von Sat1 war er auf RTL gewechselt.
    Von Kabel 1 leider nicht. ( Gab Ärger )
    Ich habe leider nicht immer die Zeit, das mit verschiedenen Sendern zu Testen.
    Ich dachte, hier im Forum wäre das Problem auch schon bei jemandem aufgetaucht.
    Ich hatte damals die 7000er. Mit der hatte ich eigentlich nie Probleme.
    An der selben Schüssel mit den gleichen Satelliten.


    Hat noch jemand ne Idee ?


    Danke im vorraus.


    Oetti

    Hallo Leute.


    Habe ein Problem mit meiner 800er. Und zwar schaltet meine Box nicht auf RTL um ( Timeraufnahme ) wenn ich z.b. auf Kabel 1 bin.
    Ab und zu macht sie es aber leider kann man sich darauf nicht verlassen.
    Da dort die Sitcoms meiner Frau kommen und wir sie deshalb aufnehmen, damit sie auch keine Folge verpasst, hab ich mittlerweile ziemlichen Stress im Haus.
    Habe das Problem schon von Anfang an. Ich dachte, mit jeder neuen Gemini Version, das es besser wird aber fehlanzeige.


    Hat vielleicht jemand das gleiche Problem ? Frau oder Box ? Oder beides ?


    Ein Tip wäre toll.


    Oetti

    Hallo Leute.


    Habe mir gestern die oben genannte Festplatte gekauft.


    Klappt auch alles wunderbar. Nur kriege ich keine CIFS Verbindung
    von der Dreambox zur NAS hin.


    Habe das Originalimage 1.09 drauf und das CIFS 1.09 und die
    mount.cifs von der CIFS_FOR_ALL.ZIP.


    Habe alles installiert, so wie es in der ZIP Datei stand.


    Kann auch CIFS auswählen.


    Aber er nimmt zum ver... das share Verzeichnis der NAS nicht an.


    ( IP Stimmt. Verzeichnis auch Dream stimmt auch. )


    Muß man noch ein anderes Verzeichnis anlegen ?
    Oder kann man Verzeichnisse, die in share abgelegt sind freigeben ?


    Ich finde leider keine vernünftige erklärung im Internet.


    Hoffentlich kann mir jemand helfen.


    Danke.


    Oetti