Posts by Amnesix-1

    Hi,


    ich wünsche euch zunächst ein frohes, neues Jahr!


    Sorry, dass ich mich länger nicht gemeldet habe.


    Ich habe mir mittlerweile die Mühe gemacht und alles ausgiebig getestet.


    Das heißt, dass ich den Fernseher, das HDMI-Kabel und das SAT-Kabel als Fehlerquelle ausgeschlossen habe.


    Des Weiteren habe ich meine 7080HD, den intern verbauten Tuner des TVs und Apple TV getestet.


    Bei keinem Gerät kamen die Bildfehler zum Vorschein. Immer wurde das Bild einwandfrei wiedergegeben.


    Dementsprechend komme/kam ich zum Entschluss, dass leider die 920UHD einen Defekt hat und ich habe sie heute Vormittag gen Lünen geschickt.


    Mal schauen, was dabei rauskommt.


    Wenn die Box wieder bei mir eintrifft, werde ich eine kurze Rückmeldung melden.


    Vielen Dank auch für Eure zahlreichen Antworten!


    Grüße

    Amnesix


    PS: Ich hoffe nur, dass die Reparatur nicht so lange dauert, wie beim letzten Mal. Da war die Box ca. acht Wochen bei DMM.

    Danke für die Antworten.


    An einem anderen TV kann ich es momentan nicht testen. Das HDMI Kabel habe ich als Fehlerquelle bereits ausgeschlossen. Dieses habe ich schon getauscht.


    Mir ist nur aufgefallen, dass diese Pixelfehler (bisher) nicht auftreten, wenn ich über Apple TV schaue. Da bin ich allerdings auch der Meinung, dass das Bild nicht so scharf ist, wie bei der 920UHD und deshalb diese Pixelfehler nicht auftreten.


    Hoffe nur, dass nicht die 920UHD einen Defekt hat.


    Bin immer noch der Meinung, dass es am TV liegt. Dieser wurde bereits einmal bei mir zuhause repariert (Mainboard getauscht), obwohl er erst sechs Monate alt ist. :-/

    Guten Morgen,


    ich habe an meinen Philips eine 920UHD angeschlossen.


    Seit wenigen Wochen fallen mir während des TV Schauens kleine, weiße Punkte auf, die wie Bild- oder Pixelfehler aussehen.


    Dementsprechend habe ich mich beim Philips Support gemeldet. Dieser behauptet allerdings, dass diese vom extern betriebenen Receiver (in diesem Fall von meiner 920UHD) kommen würden.


    Was meint ihr, kann das sein?


    Anbei noch ein Foto zur besseren Verdeutlichung.


    Grüße

    Hi,


    ich hänge mich hier mal dran...


    Aktuell habe ich eine 7080HD mit drei Tunern. 1x 19,2E, 1x 13E und 1x Rotor.


    Nun meine Frage: Wenn ich mir eine 920HD zulegen möchte, welche Tunerkonfiguration wäre am sinnvollsten, damit ich auch nach wie vor alles (optimal) nutzen kann?


    Vielen Dank!

    Hi zusammen,


    gibt es eine Möglichkeit, den Senderverlauf nachzuverfolgen? Ich meine nicht via Fernbedienung (Pfeiltasten), sondern via Log oder so?


    Besten Dank im Voraus für die Antworten!


    Viele Grüße

    Hi,


    in den letzten Tagen hab ich ständig Greenscreens. Passiert meistens, wenn man hin- und herschaltet.


    Ich hänge mal einen Crashlog an, vielleicht weiß jemand Rat.


    Auf der Box befindet sich das aktuelle Originalimage mit GP3 Plugin.


    Im Voraus schon einmal vielen Dank.

    Ein guter Freund arbeitet bei Audi.


    Die bekommen alle das komplette Skyangebot für 15€ im Monat.


    Da kommt man sich als "Normal-Abo-Abschließer" auch leicht veräppelt vor.

    Hi zusammen,


    funktionieren bei euch die Sky Optionskanäle (z.B. Bundesliga) bei der 7080HD?


    Image ist das Originalimage OE 2.5 mit Gemini Plugin.


    Vor einiger Zeit hat Sky ja mal etwas geändert. Die "aktuelle" virtsubmapping Datei habe ich eigentlich und bis vor ein, zwei Wochen hat auch alles funktioniert.


    Über eine kurze Rückmeldung bzw. einen Lösungsansatz wäre ich dankbar.


    MfG

    Nein, bitte nicht!


    Gerade DIE Forensoftware finde ich gut. Bitte auch nicht updaten.


    Hier findet man sich gut zurecht und man hat nicht tausend Möglichkeiten, irgendwas einzustellen.


    Es reicht, wenn sämltiche anderen Foren vBulletin oder was auch immer haben...

    Hab ich in einem anderen Forum gefunden... Sehe ich leider ähnlich...


    Und wie lange das CI+ Modul in der neuen Dreambox funktioniert, weiß bekanntlich auch niemand.


    Quote

    Original von c_town
    Der Streaming Server läuft jetzt doch ohne probleme.
    :hurra:


    Ja, hier auch! :-)


    Jetzt wäre es nur noch gut, wenn man auch direkt umschalten könnte...


    Aktuell muss man ja übers Webinterface umschalten und dann den Streaming Server ansteuern. Oder gibt es auch eine andere/bessere Möglichkeit?