Posts by Golfpaule

    Besteht die Möglichkeit dieses Plugin auch an die DM900UHD anzupassen? Auf meiner 7080 mit OE2.5 läuft es tadellos, wenn ich es auf der DM900 installieren möchte kommt folgendes:


    [H[Jroot@dm900:~#
    -------------------- < Script > ----------------------------
    dpkg -i /tmp/*.deb; echo ">>> DONE <<<";


    dpkg: error processing archive /tmp/enigma2-plugin-systemplugins-fanzone_0.53-r6.mipsel.deb (--install):
    package architecture (mipsel) does not match system (armhf)


    Errors were encountered while processing:
    /tmp/enigma2-plugin-systemplugins-fanzone_0.53-r6.mipsel.deb


    Finde dieses Plugin recht nützlich, hättes es schon gerne wieder.


    Danke und Gruß

    Hallo flight707,


    ich hab deinen Beitrag erst jetzt gelesen, da ich schon länger nicht mehr hier war, aber vielleicht kann ich dir ja noch helfen, ich habe dieses Plugin auf meiner 7080 HD und es funktioniert bei mir sein Monaten tadellos!
    Meine Box geht jeden Abend durch dieses Plugin brav in den DeepStandby.
    Versuch doch nochmal das Plugin zu deinstallieren, die Box komplett neu zu starten
    und es erneut zu installieren, bzw. checke doch mal deine Einstellungen, ich hatte
    dein Phänomen auch schon einmal, als ich dort die Einstellung hatte kein DeepStandby bei Netzwerkaktivität, da meine zweite Box über Nacht läuft und diese auf die andere Festplatte zugreifen kann, ging meine Box im Wohnzimmer nicht mehr komplett aus.
    Wie gesagt, wenn deine Einstellungen passen, muss die Box aus gehen, das Plugin funktioniert tadellos.

    bei mir ging das automatische Update auch nicht, bemerkte, dass RTL nicht mehr läuft und
    hab danach manuell 7.3.1 installiert, leider läuft damit RTL bei mir trotzdem nicht

    Hallo,
    ich bekomme bei Now TV im Bereich RTL keine Wiedergabe.
    Wenn ich RTL auswählen, bekomme ich auch
    das Hauptmenü angezeigt, wenn ich dann einen Folge
    auswähle, startet die eigentliche Wiedergabe, die Zeit
    bleibt aber bei 0,00 stehen und es erfolgt keine Wiedergabe.


    Ich habe auch extra die Free Folgen versucht, dort ist es
    genau das Gleiche.


    Gibt es evtl. eine Einstellung, die bei mir falsch ist, oder
    läuft es allgemein nicht mehr? Weiter oben habe ich von
    zwei Einträgen in der now.py glesen, diese habe ich gecheckt,
    die waren schon mit http oder das "s".


    Hat jemand ne idee?


    Danke

    Quote

    Original von joergm6
    nein Morty macht schon lange nix mehr. Generell wird hier wenig dran gebastelt (eher OE2.2 Anpassungen), guckst du ...
    https://schwerkraft.elitedvb.n…6439b100213719f94;hb=HEAD


    Daher dachte ich, ich melde es einfach mal, ob noch weitere Anpassungen gemacht werden, weiß ich ja nicht, aber da ich den Fehler genau eingrenzen und reproduzieren konnte,
    dachte ich wäre dies evtl. interessant für euch, es heißt ja immer, man soll Rückmeldung geben, wenn etwas nicht ganz passt.....

    ich bin mir nicht sicher, ob ich hier etwas verlinken darf, oder nicht?
    Falls nicht, bitte wieder löschen, ansonsten ist hier der Link zu NN2


    http://board.newnigma2.to/wbb3…d&threadID=24929&pageNo=1


    Der Fehler tritt mit mehreren Skins auf, ich habe 5 verschiedene versucht, mit allen
    war es das gleiche. Auch Topaktuelle Skins funktionieren nicht.
    Komisch ist auch nur, dass der Fehler nur nach Stromreset auftaucht.

    Hallo,
    ich weiß nicht ob an dem Plugin noch etwas geändert wird, oder nicht?
    Ich habe einen 7080 DH mit dem neuesten Newnigma2 darauf.
    Nun ist das Problem, wenn ich in den Einstellung des Elektro-Plugins (3.4.5b)
    Nach dem manuellen Booten in den Standby auf "Ja" mache funktioniert dies zwar,
    sollte die Box aber dann vom Strom getrennt werden, wie z. B. bei einem Stromausfall oder wenn der Kippschalter hinten umgelegt wird, dann startet die Box nicht mehr, sie läuft in einer Bootschleife, bis man den Ordner des Skins löscht, danach startet sie mit dem Defalt Skin. Das ganze kann ich jederzeit reproduzieren, wenn die Einstellung nach dem manuellen Booten in den Standby auf "Nein" steht, läuft alles tadellos. Anbei der Crashlog

    Hallo,
    ich habe Mediaportal 7.0.0 auf meiner DM 7080, seit ein paar Tagen geht RTL Now nicht mehr, ich kann es zwar anwählen, aber im Untermenü bekomme ich keine Anzeige um eine Sendung auszuwählen, ist dass nur bei mir so, oder geht RTL Now generell nicht mehr?

    ich habe es z. B. bei RTL Now probiert, meine Frau wollte Alles was zählt anschauen, dort ging es immer, nun aber nichtmehr, es kam auch die Meldung ich solle einen Player im Menü aktivieren, dies tat ich, nun kann ich die Videos anschauen, aber nicht mehr spulen

    hallo, ich habe das Problem, dass ich seit dem letzten Update auf 7.0.0 die Videos nicht mehr spulen kann, früher konnte ich wenn ich mit OK die Filminfo eingeblendet habe über den Coursor links oder rechts vor- und zurückspulen, dies geht nun nicht mehr, oder ich bin zu blöd ;(

    Hallo,
    ich habe das Problem, dass bei RTL Now nicht alles Filme abgespielt werden können.
    Ein großer Teil geht problemlos, nur wollte ich heut z. B. The Blacklist anschauen,
    dies geht nicht, da die Datei anscheinend DRM geschützt ist und daher eine Fehlermeldung
    kommt. Die selbe Datei kann ich aber am PC bei RTL Now abspielen, es ist also kein Film der bezahlt werden muss, sodern kostenlos ist, daher sollte diese Datei doch auch via Mediaportal abspielbar sein, oder irre ich mich da?


    DM7080 mit Mediaportal 6.8.0

    Hallo,
    hatte das Plugin auf meiner 8000 drauf war super zufrieden, jetzt vermisse ich es natürlich auf meiner neuen 7080, gibt es eine Chance, dass es das Plugin auch fürs OE2.2 geben wird?

    Danke, Ihr hatte wiedermal recht!!!


    Mein letzter Suchlauf ist erst ein paar Tage her, aber irgendwie hat er es nicht in die Favoriten übernommen, es reichte aus, die Sender aus der Kanalliste wieder neu in die Favoriten hinzuzufügen und die alten zu löschen, jetzt habe ich alle Picons :-)