Posts by PHanToMiC

    Hallo beisammen,
    ich ergänze die Frage.
    Untertitel können ja sofern vom Anbieter gesendet unter gelben button ausgewählt und nach angebotener Sprache aktiviert werden, dies ist bei mir nicht bei allen Sendern möglich.
    Verwende ich das TV Modul sind mehr Sprachen zur Auswahl, ich folgere daraus das es an meinen Einstellungen liegt. Nur habe ich keine Idee was ich noch machen könnte da ja einige Sender mit Untertitel in gerwünschter Sprache da sind ich will auch nicht mehr als das TV modul hergibt. Also wie oder was muss ich in der dm500c einstellen um die gleichen Sender mit den gleichen Untertitel zu Empfangen wie mit dem herkömmlichen TV Modul? Das TV Modul alleine möchte ich nicht verwenden da die dm500c mir bis auf die Untertitel mehr bietet.

    Hallo schönen Tag,
    heute eine neue Frage.
    Ich möchte die Untertitel Aktiviren, dazu habe ich mir das Senden gSUB 2.07.13 installiert.
    Das zeigt aber keine Untertitel an, abwohl ich sicher bin das der Sender diese überträgt.
    Habt ihr eine Idee was ich tun muss? damit es Untertitel anzeigt?

    Ok,
    also beim Automatischen Scann findet die Box die meisten Kanäle (aber eben nicht alle).
    Was ich eingeben muss weis ich nicht so recht, sonst würde ich nicht fragen.
    Wie könnte ich denn vorgehen? Es scheint ja nur an einem kleinen Detail (wie immer) zu hängen?

    hallo zusammen,
    meine dm500c ist zwar schon in die jahre gekommen aber sie rennt noch.
    nun habe ich mal einen sender suchlauf gestartet automatisch, dabei stelle ich fest das einige sender nicht gefunden werden rtl u. zdf z.b. was müsste ich den einstellen um die sender manuell zu suchen bzw. zu finden?

    Hallo,
    nach dem ich nun endlich zeit hatte mal die Testpunkte durch zumessen bin ich zu folgenden Ergebnis gekommen.
    Testpunkt B, C, D sind ohne Spannung auch das kurzzeitige überbrücken vonC+D hat kein Signal bzw. kein Lock gebracht :-(

    Hi,
    zwar ist das Thema zwar von 2009 bei mir aber aktuell.
    Meine 500s Definitiv kein Clone findet seid kurzem auch keine Sender, selbes Kabel andere Box jedoch. Die Box ansonsten geht ohne mucken, ich kann Filme die auf meiner 7000s aufgenommen werden auf der 500s schauen. Wenn das Netzteil Defekt ist dürfte doch nix gehen oder?

    Hi @ all,
    ich hatte das Thema vor Jahren mal.
    Dennoch würde mich interessieren ob es mittlerweile eine Deluxe methode gibt um die Daten der Alten Pladde auf die neue zu Schaufeln?
    Also 1. Platte Aktuell in der Dream 7000s eingebaut
    2. Platte liegt vor mir auf dem Tisch und Wartet befüllt zu werden.

    hi,


    merlin soll auch stabil sein und ohne viel schnick schnack, boxman, schädelmeister alles gute images halt ohne emu und keys. aber auf jedenfall zu empfehlen habe diese images immer auf meiner 7000s im flash das letzte ist vom schädelmeister und ich bin zufrieden.


    by the way wo liegt ein aktuelles merlin für die 500s zum download bereit?

    @ homey,
    danke.
    das mit dem dhcp habe ich schon richtig erfasst würde auch lieber bei den fixen ips bleiben, nur durch eine lange geschichte nutzte ich meine 7170 fritzbox über lan1 (wan). dadurch habe ich aber nicht den vollen funktionsumfang wie wenn ich über wan mein signal bekomme, naja wenn ich den doch möchte geht das nur wenn ich die box unter dhcp laufen lasse.
    blöd aber so isses. vermutlich werde ich nach einer woche zurück in den alten modus gehen? mal sehen aber danke werde das so testen


    gruß

    hallo zusammen,
    bisher hatte ich mein netzwerk mit fixen ips vergeben.
    nun muss ich auf dhcp umsteigen leider ist mir nicht klar was ich in die boxen eingeben muss damit sie miteinader verbunden werden. ich möchte wie bisher von meiner 7000s filme auf der 500s schauen. nur was ich da eingeben muss damit die boxen sich finden ist mir nicht klar?