Posts by mumbua

    Es wurde irgendwas eingebaut in den neueren HDglass Versionen. Es wird unter Netzverbindungen mehrere Verbindungen zu Yandex.ru aufgebaut. Freund von mir hatte das mit der Version 8.55 nicht. Hat jetzt upgedatet auf 9.45 und hat jetzt auch Verbindungen zu Yandex.ru.
    Mein Receiver wird auch als IPTV-Server missbraucht.Kommt denke ich auch vom Skin.
    Obwohl ich WebIf Port PW etc geändert habe wurde nach 2 Tagen wieder angezeigt das eine Aufzeichnung erfolgt, obwohl nichts aufgezeichnet wird. Hat jemand anderes das gleiche feststellen können ???

    Hi,
    hat jemand noch so ein Kabel??? Möchte meine DM8000 Fernbedienung so programmieren das ich damit meine VU+ DUO2 bedienen kann.
    Ist glaube ich für Bastler ein lohnendes Geschäft Dreambox Fernbedienungen umzuprogrammieren damit Sie auch mit einer VU+ funktionieren.

    Hi Pcd,
    i tested now a 32bit VLC 2.04. This Version is working.
    But i a have 64 Bit Version Ubuntu and Windows 8
    You think you can do something??
    Mumbua

    pcd
    its daily news. And daly news are Version 2.04. I tried everythink. Also to compile.
    But needs to many libs. Is not possible for me.
    Mumbua


    pcd
    Thank you very much. Its working. I tried 2.04, but is not working. Why???
    I want also to put VLC to a Ubuntu-Server. On this Linux Server you get only
    2.04. And is also not working?? Why?? You have a Idea??
    Mumbua

    Hi Swiss Mad,
    wann kann man damit rechnen das Du das Plugin OE2.0 fähig machst.
    Habe heute das OE2.0 auf meine DM8000 raufgemacht, aber solange wie Dein Plugin
    unter OE2.0 nicht läuft bleibe ich bei OE1.6 mit GP3

    Habe 3 DM8000. Bei allen kommt diese Fehlermeldung beim Aufruf von
    CCCAMINFO 1.3C
    Habe jetzt eine Box neu aufgesetzt und festgestellt, das diese Fehlemeldung nachdem installieren des Geminiplugins CCCAMINFO erscheint. Auch nachdem deinstallieren
    des Plugins zeigt mir CCCAMINFO 1.3C diese Meldung.
    Was muss ich machen damit CCCAMINFO 1.3C wieder funktioniert??

    Wenn man als DVD--Laufwerk den LW-Buchstaben des NAS-LWerkes angibt, erscheint sofort
    das Naslaufwerk. Es erscheint weiterhin zwei Punkte. Beim klicken auf die zwei Punkte erscheinen alle weiteren Laufwerke.
    Allerdings läßt sich mit VLC keine Filme abspielen. Auf dem PC stürzt VLC 2.0 ab.
    Bin jetzt zurück gegangen auf VLC 1.11, und habe dort unter DVD LW mein NAS-LW eingetragen, und siehe da es ist da. Es lassen sich alle Filme abspielen. Und damit habe ich das
    was ich haben wollte. Alerdings muss VLC aufgerufen sein. VLC als Dienst macht es leider nicht.

    t
    t
    p://t r a c . v i d e o l a n . o r g / v l c / t i c k e t / 5 9 8 6
    der link funktioniert nicht.
    Leider bekomme ich immer noch nur direkt das Laufwerk C: zu sehen.
    Habe einen Link erstellt auf mein NAS-LW. Link wird von VLC nicht angezeigt(nicht erkannt)

    Durch update wurde jetzt
    vlcplayer_experimental-git20120226-r0_dm8000
    installiert. Jetzt geht das VLC-Plugin direkt auf Laufwerk C
    Es werden keine einzelnen Laufwerksbuchstaben angezeigt.
    Habe so sehr gehofft das mit der neuen Version auch mein Netzlaufwerk angezeigt wird.
    Aber leider werden jetzt nicht mal mehr meine anderen Laufwerke angezeigt.
    Nur das Laufwerk C, aber nicht als Laufwerk, sondern der Link geht sofort auf das LW und zeigt die Verzeichnisstruktur an.

    Habe die .host bearbeitet und auf World eingestellt.
    Jetzt kommt keine Fehlermeldung mehr, aber es werden keine Laufwerke angezeigt.

    Habe VLC 2.0. Habe mit Totalcommander den ganzen PC absuchen lassen, die Datei .access ist nicht vorhanden


    Quote

    Original von mfgeg
    Mal am vlc Server kucken ob user und passwort vergeben ist für das http Webif.
    Sollte in der .access Datei stehen. Vielleicht ist es Standardmässig admin:admin.


    Oder dann .access Datei löschen und nochmals versuchen. Vielleicht kannst du ja
    auch die user/pass im Plugin auf der Box eingeben.