Posts by _miroo_

    Hallo zusammen,


    ich habe hier eine alte externe Toshiba Fesplatte, 3,5" mit Netzteil aber ohne ESAta Anschluss am Gehäuse.


    Ich möchte diese aber gerne via ESata an meine DM800 anschließen, damit sie mit der Box zusammen an und aus geht!
    Nun hat die Platte ansich einen ESata Anschluss. Wenn ich diesen aber nutze, dann bekommt sie ja keinen Strom mehr.


    Weiß jemand eine Lösung, wie beides vereinen kann, also ESata + Stromversorgung. Könnte ich zB beide Stecker teilen und nur den jeweiligen nutzen?


    Danke

    Hallo,


    weiß jemand, wie der Code für den aktuellen Senderplatz lautet?


    Ich möchte bei der normalen Anzeige gern nur eine große Uhr und den aktuellen Senderplatz angezeigt bekommen.


    Den Fortschrittsbalken bekomme ich weg, nur weiß ich nicht, wie ich das aktuelle Programm hinzufügen kann.


    Vorab vielen Dank.


    (evtl. ist der Beitrag hier besser aufgehoben, als hier)

    Hallo,


    weiß jemand, wie der Code für den aktuellen Senderplatz lautet?


    Ich möchte bei der normalen Anzeige gern nur eine große Uhr und den aktuellen Senderplatz angezeigt bekommen.


    Den Fortschrittsbalken bekomme ich weg, nur weiß ich nicht, wie ich das aktuelle Programm hinzufügen kann.


    Vorab vielen Dank.

    Quote

    Original von lokutus2000


    Bei HTTP auch die Box IP eintragen und dann die richtige Box einstellen


    Hey, danke für deine Hilfe. Habe es hinbekommen und alles läuft einwandfrei!
    Sollte ich das richtig verstanden haben, dann hast du etwas mit der Entwicklung dieses Programms zu tun!?!
    Nur so als TIpp, mir hätte es übrigens sehr geholfen, wenn die Bedienungsanleitung etwas ausführlicher gewesen wäre...


    So weit, nochmal vielen Dank!

    Guten morgen zusammen,
    Ich bekomme einfach dieses Programmmnicht zum laufen.


    Ich nutze Vista und eine DM500S.


    Ich erhalte immer Verbindungsfehler!
    FTP klappt, der Rest nicht.
    Ich trage bei FTP die IP meiner Box und Port 21 ein, bei Http trage ich die IP meines Rechners (habs auch mit der box IP versucht) ein und Port 80, bei Telnet verändere ich lediglich das Passwort (mit cmd und DCC bekomme ich ohne Probs ne Telnet Verbindung).
    Nur dieses Prgramm lässt mich nicht!


    Was mache ich falsch?
    Habs mitlerweile mit Version 1.11 und 1.08 versucht...


    Danke

    Hallo,


    ich bin Noob auf diesem Gebiet, habe aber dennoch vor mir einen neuen Skin zu installieren.


    Ich habe zunächst den Skin "DM Concinnity Licher E1 Mod" auf meiner DM500S installiert, der funktioniert zwar, ist aber leider zu breit.


    Dann habe ich gelesen, dass der "DMConcinnityAlu E1 Licher Mod" schmaler wäre und ich diesen benutzen soll.
    Leider ist der ja nicht als tar.gz vorhanden. Ich habe dann folgedes Verzeichnis mit WinAce erstellt: DMConcinnityAlu E1 Licher Mod.tar.gz mit dem Inhalt var>tuxbox>config>enigma und den drei Ordern aus dem "DMConcinnityAlu E1 Licher Mod"-Thread.
    Anschließend habe ich das Archiv in /tmp gelegt und versucht über das BluePanel manuell zu installieren...


    Das geht aber leider nicht, ich erhalte immer eine Fehlermeldung "Installation war nicht erfolgreich".


    Wenn ich versuche diesen Skin nach var>tuxbox>config>enigma>skins zu installieren, bekomme ich auch eine Fehlermeldung...


    Reboot hat auch nicht geholfen.
    Kann mir jemand helfen?!
    Danke

    Hallo zusammen,


    ich habe eine DM500S mit Gemini 4.3.0 und möchte gern diesen Skin installieren.
    Außerdem bin ich totaler Noob!


    Welche Datei muss ich nehmen, ohne mir etwas zu zerschießen?


    Ich muss dazu sagen, dass die DM nicht mir gehört und ich sie daher nicht einfach aktualisieren kann, oder sowas.