Posts by Neo1984

    Ich würde die Software auch sehr gern nutzen, aber leider funktioniert sie bei mir gar nicht. Ich will unbedingt übers Inet auch auf meine DM800 zugreifen können, dazu habe ich mir nen DynDNS Account engerichtet und diesen als Adesse in dreaMote eingetragen. Port habe ich 443 eingegeben bei dreaMote da ich das normale http Webinterface deaktiviert habe und nur das SSL geschütze Aktiviert habe. Auf meiner FritzBox ist auch 443 weitergeleitet zur Dreambox.
    Leider findet dreaMote die Box aber gar nicht - Selbst dann nicht wenn ich in meinem WLAN bin mit dem Iphone und direkt die IP eingebe der Dreambox. Also anscheinend kommt es nur rein über SSL nicht klar...
    Ist das so? Möchte ungern das ungeschütze Webinterface öffentlich freigeben (auch wenn man auch das mit einem Passwort versehen kann hab ich festgestellt das man teilweise auch ohne das Passwort an diverse Einstellungen kommt und das muss ja nicht sein)

    Moin,


    gibt es schon eine neue Version vom Pauli Plugin? Ich bin auch mehr an das Neutrino Tastenlayout (allein schon das links/rechts drücken in der Programmliste um auf das andere Bouquet zu kommen ist bei Neutrino viel besser) gewöhnt und daher würd ich gern umstellen. Habe das 0.6.12 installiert auf meiner DM800 mit GP2 4.5 und lief auch ganz sauber. Bis ich die Box dann mal komplett neugestartet habe und dann feststellen durfte das sie in einer Bootschleife hing. Es kam zwar noch das Startbild und dann diese beiden Zahnräder aber dann erschien oben ein grüner Streifen und nach einer Weile war er wieder weg und die Zahnräder kamen wieder. So ging das immter weiter bis ich schließlich das Image nochmal neu geflasht habe.


    Ist dieses Problem bekannt?

    Also bei Sky ist es mir sehr deutlich aufgefallen, ja. Werde aber nochmal bei den Free Sendern schauen, glaube dort ist es aber auch.
    Habe dann im Menü die AC3 Verzögerung verändert, leider weiß ich nicht ob ich einen wert mit + oder - nehmen soll. Bin momentan auf -50 und es kommt mir so vor als sei es etwas besser aber kann mich auch täuschen.
    Wenn du wie du sagst auf Sky die 160 eingestellt werden müssen dann wäre meine Frage: + oder - ?

    Gibt es bei dem Thema Harmony und Dream schon neuigkeiten? Ich hab ne DM800 und ne 785 und die Bedienung ist wirklich zum Ko****.


    Überlege schon mit die Harmony 900 zu holen, diese hat ja extra Infrarotmodule welche ich neben die Dream legen könnte und somit die Fernbedienung nicht mehr genau mittig auf die Dream halten müsste. Leider kostet das Ding über 300€ und das ist es mir für eine Fernbedienung nun nicht wert...

    Moin,


    mir ist gerade aufgefallen das bei meiner neuen DM800 der Ton bei Sendern mit Dolby 5.1 nicht syncron ist. Habe auch gesehen das in den Einstellungen dafür eine Einstellung ist womit man das angleichen kann.
    Ist das normal bei der DM800? Welchen Wert muss man da eingeben oder ist das bei jedem unterschiedlich??


    MFG
    Neo

    Moin Jungs,


    sorry für die Frage (hab die Dream ganz neu) aber hat die Sream DM800 mehrere Passwortebenen? Ich habe via Telnet den Befehl "passwd" ausgeführt und das root Kennwort "dreambox" auf ein von mir bestimmtes geändert. Hat auch soweit funktioniert und ich muss für eine ftp Verbindung zur Box das neue eingeben.
    ABER:
    Nutze ich nun dreaMote auf meinem IPhone 3GS (via Cydia inst) dann muss ich trotzdem bei Passwort noch "dreambox" eingeben und nicht das neue. Gebe ich das neue dort ein kommt dreaMote nicht auf die Box.
    Das nächste Problem:
    Aktiviere ich auf der Box in der Webinterfacekonfiguration den Punkt Authentifizierung auf JA dann komme ich gar nicht mehr drauf via dreaMote egal welches Passwort ich eingebe...


    Da ich die Box aber auch von Ausen erreichen will und auch schon nen DynDNS Account + Portweiterleitung eingerichtet habe kann das Webinterface nicht einfach ohne Authentifirzierung erreicht werden, da muss ein Passwort rein!


    Kann mir da jemand helfen?

    Hallo zusammen,


    erstmal ein Freundliches "Hallo" in die Runde - ich bin seit heute stolzer Besitzer einer DM800HD aber leider schon das erste "Problem" :(


    Wenn ich die Box ausschalte, also in Standby dann gibt die Box ca. 5-10 Sekunden nach dem Ausschalten ein kontinuierliches Pfeifen bzw. so ein Flimmerndes Rauschen aus. Schalte ich die Box ein ist es komplett weg, dann ist die Box lautlos.


    Ist das normal oder ein defekt?