Posts by HJayS78

    Danke, hat funktioniert.


    Mal noch was anderes: Obwohl im Menü --> Einstellungen --> System --> Benutzeroberfläche: Hauptmenü als normales Menü anzeigen auf AUS gestellt habe, wird das Blue Panel Menü immer als kleines Fenster anstatt großes in der Mitte angezeigt. Geht das bei euch auch nicht?

    Files

    • screenshot.jpg

      (19.82 kB, downloaded 1,576 times, last: )

    Hallo,


    also ich glaub' ich bin zu doof.


    Ich habe jetzt diese beiden versucht, zu installieren:


    enigma2-plugin-extensions-aihdcontroler_experimental-cvs20100502-r0_dm8000.ipk und auch


    enigma2-plugin-extensions-aihdcontroler_experimental-cvs20100504-r0_dm8000.ipk


    Bei der Installation wird immer angezeigt: siehe Bild.


    Was mach ich denn nur falsch!?


    Gemini 2 5.0
    DM8000

    Files

    • screenshot.jpg

      (39.28 kB, downloaded 1,677 times, last: )

    Hallo,


    ich habe gerade das Image aus dem ersten Post installiert: experimental-dm8000_20100501.nfi.


    Während der Installation wurde irgendwas von 5 auf 7 upgedatet. Jetzt wollte ich wieder auf Gemini 5.0 zurück und nun zeigt er im Browser vor dem Flashen an "CRC-Check skipped" und "Invalid or old Image".


    Kann mir hier jemand weiterhelfen?


    MfG

    Hallo,


    ich wollte die EPG-Sicherung auf eine SD-Karte (NTFS) speichern lassen, konnte im Bluepanel - EPG aber den Speicherort für den EPG-Save nicht verändern. Gelöst habe ich das Problem, indem ich die SD-Karte mit der Dreambox formatiert habe.


    Dann konnte ich die Einstellung vornehmen. Jetzt habe ich jedoch das Problem, dass nach jedem richtigen Ausschalten der Box (nicht bloß Stand-by) die SD-Karte gar nicht mehr erkannt wird und ich diese immer wieder neu initialisieren muss.


    Somit kann ich auch nach jedem Neustart nicht mehr auf die Picons zugreifen, die ich auch auf der Karte habe.


    Kennt jemand dieses Problem und die Lösung dazu?


    Vielen Dank!


    DM 8000 HD
    Gemini 4.70
    Skin: e2-Kerni-HD1R2_100318

    Guten Morgen!


    Ich habe mal ein bisschen mit meiner 8000er "gespielt", und dabei sind mir verschiedene Dinge aufgefallen, zu denen ich Fragen habe:


    1. im PVR-Menü habe ich mittels dem Plugin MovieSelection Quickbutton auf den grünen Button "Cutlist Editor" und auf den gelben Button "MovieRetitle" gelegt. Der rote Button ist standardmäßig "Löschen". Da nun noch der blaue Button frei ist, hätte ich gerne gewusst, was Ihr noch so für hilfreiche Plugins nutzt oder kennt, die man im PVR-Bereich als Quickbutton verwenden könnte.


    2. Erledigte Timer-Aufnahmen werden entsprechend im Timer-Menü als "erledigt" gekennzeichnet. Kann man einstellen, dass diese erledigten Timereinträge nach der Aufnahme automatisch sofort gelöscht werden? Sonst muss ich immer in das Timer-Menü und alle Einträge einzeln selbst löschen.


    3. Im Bluepanel unter "EPG" ist der Speicherort für das Cachefile nicht änderbar. Dort steht permanent "/media/hdd". Ich habe eine SD-Card vorne in der Box, auf welcher auch meine Picons liegen. dort drauf soll auch das EPG-Cachefile. Ist denke, es ist nicht normal, dass man o.g. Speicherort nicht ändern kann, oder?


    4. Wenn ich im Bouquet den Eintrag "Favourites (TV)" entferne, erscheint dieser nach jedem Neustart der Box (nicht bei Enigma2-Restart) neu. Er beinhaltet keine Sender und ich möchte, dass der Eintrag dauerhaft verschwindet. Ist das machbar?


    Danke für die Hilfen!
    HJayS78

    Quote

    Original von kingastraone
    Hab mir nur mal den GraphicMulti EPG angepasst wegen den Picons.......dank dir Kerni weiß ich ja jetzt wie man das macht ;)


    Habe schon viele Skins probiert, aber dieser ist endlich einer, der meine Box dauerhaft schmücken wird :350:


    Aber zu o.g. Zitat: Kann mir bitte nochmal jemand sagen (oder Link), wie ich die Picons in das GraphicMulti EPG integriere?


    Danke!

    Hallo zusammen,


    wo kann ich denn Dream Explorer und MovieQuckSelection finden? Ich habe nur MovieRetitle in der Database bzw. Bluepanel gefunden.


    Danke!

    Ist es gar nicht mehr möglich, in der Infoleiste statt des db-Wertes den entsprechenden %-Satz anzuzeigen?

    Du bist der Beste :hurra:


    Jetzt wo du es sagst, fiel es mir auch ein, dass ich auf dem Gemini-Server mal unter Updates was von einem Unicable-Fix gelesen habe. Damals hatte ich nur keine Ahnung was das ist. Jetzt läuft alles super.


    Danke!!!

    So, ich habe mir jetzt ein Unicable-LNB WISI OC 05 A gekauft. Dazu einen 2-fach SAT-Verteiler (also 1x IN und 2x OUT) und alles angeschlossen.


    Jetzt natürlich wieder das leidige Thema "Tunereinstellungen". Ich habe im Forum gelesen, dass man bei den Tunereinstellungen bei "LOF" auf "Unicable" stellen soll. Diese Auswahl gibt es bei mir nicht. Unter "LOF" kann ich nur wählen zwischen "Universal-LNB", "C-Band" und "Benutzerdefiniert". Unter "Benutzerdefiniert kann ich einstellen "LOF", LOF/L", "LOF/H" und "Grenze".


    Habe Gemini 4.70 auf meiner 8000er.


    Kann mir vielleicht jemand weiterhelfen?

    @ kenatonline:


    Vielen Dank, jetzt hab' ich's verstanden.


    Da ich gerade so begeistert bin von ALPS - gibt es eigentlich auch Unicable-LNB's von ALPS?


    Bekomm' ich diesen Splitter auch bei Media Markt, Saturn etc.?

    Quote

    Original von kenatonline
    Oder wenn nur ein Kabel moeglich ist (warum auch immer), Unicable.


    Wie sieht es denn hier mit Qualitätseinbußen im Vergleich zu z.B. vier selbständigen Kabeln aus? Keine?


    Wie muss ich mir das denn vorstellen: Nur ein Kabel vom Unicable-LNB - aber an der 8000er sind doch zwei Tuner-Eingänge. Funktioniert das trotzdem so, als wenn ich zwei separate Kabel und normalen LNB verwenden würde?

    Hallo,


    ich nutze diesen Beitrag mal für meine Frage, weil es irgendwie passt:


    Folgende Ausrüstung:
    - 80er Schüssel von Schwaiger (Baumarkt)
    - billiger no-name Dual-LNB (Baumarkt) auf Astra 19,2
    - Dreambox 8000 HD (Gemini 4.70, Skin: Vali-HD 0.9 BETA)
    - 2 Sat-Kabel, jeweils ca. 20 m lang an LNB sowie Tuner A und Tuner B der Box
    - folgende Werte, wobei BER immer "0" (Feintuning mit ZDF HD)


    ZDF HD, ARD HD 97 %
    sonstige HD (HD+, Sky HD) 90 - 92 %
    Sky Film 89 - 91 %
    sonstige Sky 80 - 88 %
    ZDF SD 82 %


    Alle Werte bei bestem Wetter.


    Bei den Tuner-Einstellungen habe ich schon alle Kombinationen versucht. Wenn ich jedoch eine Aufnahme starte, gleich ob SD oder HD, dann sinken die SNR-Werte der anderen Kanäle so stark (25 - 35 %), dass diese nicht mehr zu empfangen sind und "Tunen fehlgeschlagen" angezeigt wird. Es kommt ganz selten vor, dass ich ein SD-Programm aufnehme und dabei gleichzeitig ein anderes SD-Programm sehen kann, welches sich dann aber auch am Rande des Abgrundes befindet (SNR so bei 45 %).


    Für mich stellt sich nun die Frage, was hier Ursache sein könnte. Den Werten nach müssten doch die zwei Tuner problemlos genutzt werden können, oder? Liegt es eventuell am billig-LNB oder an zu langen Kabeln? Dazu muss ich sagen, dass ich die beiden Kabel bereits von jeweils 50m gekürzt habe.


    Danke für eure Hilfe,
    HJayS78

    Dann bin ich beruhigt.
    Ich find's aber eine Frechheit, wenn man die Hilfe verweigert, nur weil man keine Sky-zertifizierte Box hat. Das mag ich bei bestimmten Fragen oder Problemen einsehen, nicht aber in meinem Fall, wenn es um die Aktivierung der Smartcard geht. Schließlich zahle ich monatlich einen nicht unerheblichen Betrag und erfülle dadurch meinen Vertrag. Das sollte Sky auch tun und ohne Rumzicken die Aktivierung durchführen. Wahrscheinlich wird das von Hotline-Mitarbeiter zu Hotline-Mitarbeiter verschieden gehandhabt. Schließlich hatte ich heute Morgen keine Probleme mit der Aktivierung.

    Hey, danke für die Infos!


    habe heute gerade nochmal bei Sky angerufen. Jetzt war die Sache auf einmal in einer Minute erledigt. Nutze die V13 jetzt mit Scam 3.59 und das volle Sky-Abo funktioniert.


    Muss ich denn mit Scam befürchten, dass Sky irgendwie merkt, dass ich 'ne Dreambox hab' und mich wieder abschaltet?