Posts by DarkTrooper

    Die Telekom hat es versäumt ihr Netz hier Richtung Glasfaser auszubauen.

    Lt. Verfügbarkeitsprüfung geht inzw. 100Mbit/s Download bzw. 40 Mbit/s Upload via Kupfer.


    So nun hatte man vor ein paar Jahren die Wahl sich kostenlos ans Glasfasernetz anschließen zu lassen (Vorvermarktung bzw. 100 € Aktivierung) oder bei der Telekom mit tatsächlichen 14Mbit/s zu bleiben. Beim Angebot stand bzw. steht immer noch:


    Quote

    Keine Volumenlimitierung

    Keine Geschwindigkeitsdrosselung



    114 Mbit/s im Moment und das eben symetrisch (https://breitbandmessung.de). Und jetzt 300 Mbit/s.


    Einschl. der Eltern Kunde bei der T. seit 50 Jahren.


    So ein Angebot kommt wahrscheinlich nie von einem Anbieter wie der Telekom.


    Vorher erscheint die Box mit den "seven" Buchstaben. "Goliath" war der Name glaube ich ... :)


    Gruß :)


    DT

    Hier folgende erfreuliche Meldung von unserem Anbieter:

    Quote
    BBV Rhein Neckar GmbH

    14. März um 07:02 ·

    BBV verdreifacht Geschwindigkeit im 40€ Basistarif von 100 auf 300 Mbit/s symmetrisch und verbessert Leistungen ohne Aufpreis ab April

    Kunden müssen nichts tun: Umstellung erfolgt automatisch

    Die BBV Rhein-Neckar ist ursprünglich angetreten, um zu zeigen: Glasfaser kann mehr. Wie wichtig der Übergang von Kupfer zu Glas ist, zeigt u.a. leider die immer noch anhaltende Pandemie jeden Tag im Homeoffice, beim Homeschooling und bei vielen anderen Internetanwendungen. Wie manche von Ihnen vielleicht schon mitbekommen haben, hat die BBV bei der Vermarktung ihrer toni-Internetprodukte im benachbarten Neckar-Odenwald-Kreis kürzlich eine sehr deutliche Verbesserung der Leistungen ihrer Dienste angekündigt.

    Diese verbesserten Leistungen werden wir auch Ihnen ab April anbieten. Dann gibt es für ALLE aktuellen und künftigen Kunden unseren symmetrischen Basisdienst OPTIMAX für 40 € im Monat mit DREIFACHER Leistung und garantierten 300 Mbit/s im Up- und Download. Ebenfalls verbessert haben wir unseren Dienst OPTIMAX Family mit 500/500 Mbit/s für 50 € und OPTIMAX Family+ mit 700/700 Mbit/s für 70€ im Monat. Den Dienst OPTIMAX Giga mit satten 1 Gbit/s gibt es dann für nur noch 90€ anstatt 200€. Sie müssen übrigens als unsere Kundin oder Kunde nichts weiter tun. Wir stellen im April die für Sie verbesserten Leistungen automatisch um.

    Wollte ja im Problemfall das OE2.2-Backup wieder zurückflashen. Sollte ja gehen.

    Die angesprochenen Punkte muss ich halt probieren. Neuen RL mache ich nach meiner Überlegung erst am Schluss. Das mit dem geklonten Image hatte ich damals bei zwei Boxen so gemacht. Gut wenn es da inzw. evtl. Greenscreens gibt, dann muss ich halt alles neu machen. Aus sehtechnischen Gründen wird das aber unschön für mich.


    Gruß


    DT

    Guten Morgen :) ,


    sicherheitshalber hätte ich eine Nachfrage zum Rescue Loader. Ich würde gerne die DM900 meines Vaters auf den akt. Stand bringen.

    Installiert ist noch das Original mit BP bzw. OE 2.2.

    Um das Flashen komme ich also nicht herum. Alles sollte zügig gehen, da die Box gebraucht wird ...

    Ich habe mir überlegt mein gut laufendes OE 2.5-Image zu klonen. Dann müsste ich nur wenige Dateien bearbeiten.

    Installiert ist somit ein älterer Rescue Loader.


    1.

    Sollte man den RL vorher aktualisieren bzw. startet das neu geflashte OE2.5-Image trotz alten RL?


    Habe gelesen, daß Image u. RL zusammenpassen sollten u. bei OE2.5 verbesserte Fehlerkorrektur.

    Andererseits muß ich evtl. das Backup v. OE2.2-Stand wieder einspielen.


    2.

    Komme ich bei OE2.2 per Konsole in den RL, also mit:

    Code
    echo "rescue" >> /proc/stb/fp/boot_mode
    reboot

    Ich will die Box meines Vaters nicht beschädigen bzw. nicht damit herumexperimentieren..


    Vielen Dank für die Hilfe.


    Gruß :)


    DT

    Frohe Weihnachten.


    Das Jahr 2020 nenne ich das "Jahr des Abschieds". Uns hatte es voll getroffen.

    Viele Menschen mussten gehen. Ich habe mir viele Gedanken gemacht. Von vielen Sachen habe ich mich inzw. verabschiedet. Aber es gibt auch noch Menschen für die es sich lohnt nach vorne zu schauen.


    Wünsche deshalb allen auch einen guten Rutsch und ein hoffentlich besseres Jahr 2021.


    Gruß :)


    DT


    Hallo :)


    habe auch mal einen Sendersuchlauf gemacht und danach Sky Krimi HD geprüft.
    Ergebnis: Auch hier blieb die KR bei 1_0_16_17_4_85_C00000_0_0_0.


    Box ausgeschaltet bzw eben nochmals gestartet und mit dreamboxedit angeschaut.
    Siehe da: Hier steht bei KR 1_0_19_17_4_85_C00000_0_0_0.


    In der Box gegengeprüft bzw. hier jetzt auch 1_0_19_17_4_85_C00000_0_0_0.


    Evtl. lag es am Ausschalten und wieder Einschalten der Box. Oder am Abruf über dreamboxedit, wobei ich nichts zurückgespielt habe. Kann ich mir aber nicht vorstellen.


    Keine Ahnung.


    Gruß :)


    DT

    Hallo :),


    ich nutze zwar die akt. Version, hatte aber vor kurzer Zeit nochmals die v1.46 gestartet. Gleiches Problem: DCC hängt. Habe dann nochmals diese Version heruntergeladen und manuell entpackt. Läuft. Ich würde die gewünschte Version mal neu downloaden und in einem separaten Verzeichnis (Ordner) entpacken und testen. Die wichtigen Dateien wie script.ini sind dann schnell ausgetauscht. Hier hat es so funktioniert. Nutze aber, wie geschrieben, die akt. Version.


    Gruß :)


    DT

    Wie geschrieben hat man das Problem auch ohne zusätzliche Addons wie AMS etc.


    Wenn man eine Wiedergabe beendet und sofort eine neue Wiedergabe startet, dann kommt sporadisch das kleine Bild links oben. Wenn man unter styles > MovieSelection > bigPic einstellt, dann hat das Mini-Bild linls oben auch die etwas größere Form. Ich teste das gerade, aber wenn man den Standard FHD-Skin nimmt, also ohne Mini-Bild-Vorschau, kommt das Mini-Bild links oben beim Beenden und sofortigem Starten einer neuen Aufnahme nicht.


    Gut hier in diesem Fred geht es um das Starten einer Aufnahme.


    Meine Eltern machen es sich halt einfach, sprich wenn man keine Aufnahmen mehr schaut, dann hat man das Problem nicht. Das meinte ich mit "die Eltern nutzen PVR nicht mehr".


    Bei deren 900er habe ich es deshalb erst einmal bei GP3.3 belassen. Wenn du dich auf die 80 zu bewegst willst du nicht mehr so viel hin und her schalten damit ein Vollbild kommt.


    Gruß :)


    DT

    Guten Morgen :),


    das Mini-Bild links oben erscheint auch hier sporadisch. Hier auch ohne EMC oder AMS. Ich kann das auch bestätigen, dass das Mini-Bild seit der kompl. Neuinstallation (im Sommer wegen GP4) häufiger erscheint. Wie gesagt "häufiger", denn das Mini-Bild kam in den vergangenen Jahren auch ab und zu. Ich meine, dass darüber auch schon berichtet wurde.
    Im Moment stört es mich nicht, aber die Eltern kommen damit nicht mehr klar. Nutzen PVR gar nicht mehr.


    Gruß :)


    DT