Posts by nrwling

    Hallo
    ich habe seit kurzem GP 2 v5.1 auf meiner 8000 und wollte mal wieder youtube installieren .Der player findet die filme aber wenn ich sie dann abspiele macht die box green bild . Habe oe 1.6 im flash.
    Bei der v 4.6 lief alles wunderbar. Warum ändert sich das immer wenn die versionen überarbeitet werden. Es sollte doch besser werden und nicht schlechter.
    Kann mir jemand einen heissen tip geben . wäre super.
    Danke

    Quote

    Original von nrwling
    Hallo an die Gemeinde
    Ich habe das Problem ,das meine 8000 jeden morgen läuft ,obwohl ich keinen timer gesetzt habe und auch die epg refresh zeit nicht in der nacht gesetz habe. Kann mir jemand einen tip geben woran das noch liegen kann.
    Danke


    Ich muß meine frage noch einmal aufwärmen. Es ist einfach nicht zu verstehen. Warum geht die Box zum Beispiel Morgens um 8.00 Uhr an wenn ich sie dann runterfahre (ganz runter) geht sie 2 stunden später wieder an ???? Ich bin am verzweifeln. Und das jeden Tag.
    Hat vielleicht doch noch jemand das selbe problem ?
    Danke

    Quote

    Original von adenin
    Hast Du überhaupt picons installiert?
    Und wenn ja, wo?



    Na klar , in der info werden sie wunderbar angezeigt und abgelegt sind sie in "media ,BA , picons "


    ist schon alles komisch

    patch.diff (8,40 KB, 152 mal heruntergeladen)
    GraphMultiEpg.py (26,25 KB, 220 mal heruntergeladen)


    Hallo
    Wo muß denn die patch.diff hinkopiert werden und was bewirkt diese?
    Weil bei mir sind zwar die felder farbig hinterlegt aber die picons werden noch nicht im epg angezeigt.


    nrwling

    Nein , sie ist voll runtergefahren , also ausgeschaltet lt. ausschaltmenü .
    Nein , das plugin "elektro power" habe ich nicht, kenne ich gar nicht.


    Und sie ist jeden morgen voll hochgefahren mit dem letzten sender den ich schaute.
    Es ist mir ein rätsel.

    Danke für die schnelle antwort , aber nein habe ich nicht installiert.
    Es ist einfach komisch. ,habe die ganze box durchstöbert ob irgend wo etwas eingestellt ist, nichts.

    Hallo an die Gemeinde
    Ich habe das Problem ,das meine 8000 jeden morgen läuft ,obwohl ich keinen timer gesetzt habe und auch die epg refresh zeit nicht in der nacht gesetz habe. Kann mir jemand einen tip geben woran das noch liegen kann.
    Danke

    Hallo Gemeinde


    Also ich schaffe es gar nicht eine musik cd abzuspielen. unter welchen pfad kann ich denn da zugreifen ?? In der jukebox kann ich es auch nicht .
    Die 8000 er soll ja "alles" können , aber alles nicht so richtig oder mit viel tastendrückerei finde ich.


    Einen guten rutsch

    Hallo
    Sollte man denn unbedingt immer gleich die neuen Treiber installieren ??
    Wenn die Box stabil läuft.
    Und wo kann ich erfahren was mit den neuen Treibern so geändert (verbessert) wurde ?


    Gruß

    Hallo


    Ja, leider muß ich auch sagen das die box green bild macht und neu startet.
    Schade wäre super wenn bald eine lösung käme ,finde den player sehr schön
    gemacht.


    Gruß

    Hallo


    Muß auch leider bestätigen das der Mediacenter ja chic gemacht ist ,aber es zu abstürzrn der Box kommt ,bei Anwahl vom VLC Playaer, und die Bedienung der MP3 Players funzt auch nicht richtig. Kein Vorlauf ,kein stop...
    Muß ich noch mehr installieren oder reicht der "mipsel.ipk, oder brauche ich den Powerpc.ipk noch


    Gruß

    Sollte ich bei der dream nur ein netzwerkzugang aktiv schalten ,oder kann man auch beide gleichzeitig anhaben. Und wird dann auf beiden strecken die gleichhe IP benutzt oder bekomme ich dann unterschiedliche.
    Und wenn ich webif ausschalte kann ich doch vlc und zdfmedia nicht nutzen ,oder?