Posts by dream-me-up

    Kann ich die mit dflash erstellten Backups nur über dflash zurück spielen, oder lassen sich die gewonnenen Backups auch "normal" per WebIF oder DreamUp flashen?


    Das geht irgendwie aus der Anleitung nicht hervor, oder ich hab's überlesen.


    cu
    dream-me-up

    Verdammte Axt ! Da führt wohl (fast) kein Weg an den Winzigweichfenstern vorbei - s.....chade.


    Nun gut zumindest hast das Flashen mit dem IE Erfolg gebracht. Besorge mir aber noch mal den Opera für Mac, damit ich meiner Lieblingsplattform freu bleiben kann ;)


    Vielen Dank, puh und ich hatte mir hier echt schon vier Studen um die Ohren geschlagen mit dem Problem.


    Many thanks to all ! :hurra:

    Hi,
    jetzt hab ich mal ein ernsteres Problem ...
    Wollte soeben das neue Experimental OE2 flashen und hänge fest.


    Hatte per Webif den Flashupload gestartet, Datei wurde übertragen und der Screen wechselte zum Fortschrittsbalken. Dort stand er dann beharrlich auf 0%.


    Nach 15 Minuten hab ich die Box neu gebootet und versucht per DreamUp zu flashen, einmal ohne und einmal mit "Recovery Bad Sectors"; leider ebenfalls das selbs Bild. Loader wird übertragen, Image ebenfalls und dann keine Bewegung im Fortschrittsbalken. ;(


    Was kann ich tun? DHL Rücksendeschein ausdrucken, oder hat jemand eine produktivere Idee, die weiter hilft?


    Vielen Dank
    dream-me-up

    Danke, hab mir gerade mal die 1.7er Version besorgt und werde es heute Abend testen.


    By the way: Marsu ist ja primär zum konvertieren des Flash Dateisystems gedacht. Ist das Backup Feature hier nur ein "Abfallprodukt", oder funktioniert es prinzipiell zuverlässig. Kann man sich hierauf stützen, oder ist zum reinen Backup des Images dflash die bessere Wahl? Wie sind hierzu Eure Erfahrungen und Meinungen?

    Hi,
    hab eben Marsu ausprobiert auf meiner 7020HD mit OE2.0 und ein Backup File erstellt. Dieses hat die Endung *.nfo


    Wie kann ich denn ein solches File wieder zum Flashen der Box nutzen, ich denke, das Browser Flash Tool erwartet ein *.nfi File?


    Danke
    dream-me-up

    Quote

    Original von relaht
    Was für einen Splitter könnte ich da nehmen?


    Hi relaht,
    ich hab in meinem Wohnzimmer auch baulich bedingt nur eine Leitung liegen. Das Nachziehen eines zweiten SAT Kabels war nicht möglich. Ich nutze zur Versorgung meiner beiden S2 Tuner in der 7020HD einen sog. Stacker / Destacker Dies funktiniert sehr simpel. Einfach hinter dem Multiswitch den Stacker mit zwei Ausgängen des Multiswitches versorgen. Dabei wir ein Eingang in einen höher gelegenen Frequenzbereich in dem keine Überschneidungen zu erwarten sind transferiert. Im Wohnzimmer musst Du jedoch deine SAT-Antennendose deinstallieren und direkt das Kabel in den Destacker führen, da andernfalls die SAT-Antennendose das höhere Band wieder filtert. Aus dem Destacker kommen dann einfach zwei seperate Antennenausgänge, die direkt in die beiden Tuner geführt werden. Und fertig!


    Ich nutze übrigens dieses Modell:
    Stacker - Destacker Einkabelösung für Sat-Empfang (2 Teilnehmer über ein Kabel)

    Super, schon mal vielen Dank für die Tipps. Hab mir das Mediathek Plugin besorgt und bin beeindruckt von dem Umfang, jedoch bin ich prompt auf das nächste Problem gestoßen.


    Ich hab auf meiner "alten" OE 1.6 Installation in der auto.network einen Eintrag zum Mounten meines NAS per NFS. Dieser lautet wie folgt:

    Code
    QNAP -fstype=nfs,rw,nolock,soft,tcp 192.168.0.176:/Recordings


    In der 1.6er Box hat sich dann das Laufwerk immer schön unter /mnt/net/QNAP eingehängt. alles perfekt. Jetzt in der OE2.0 Installation läuft das eben nicht mehr :(


    Ich hab sogar das netscan GP3 Plugin installiert und damit noch einmal einen neuen Versuch gestartet auf das NFS Laufwerk zu kommen irgendwie Fehlanzeige, da tut sich nix.


    Per Telnet kan ich einen Mountbefehl ins normale /net Verzeichnis absetzten.


    Wo liegt mein Denkfehler? Jemand noch ne hilfreiche Idee?


    Güße
    dream-me-up

    Es gibt News ! Und wie es scheint auch gute ...


    Der direkte Weg per WLAN vom Wohnzimmer in den Keller ist sowohl im 5GHz Band wie auch im weiter reichenden 2,4GHz Band nicht erfolgreich gewesen. Anscheinend hat der Bauträger sehr viel Stahl in die decke gegossen :rolleyes:


    Folgender Ansatz mit "immenser Materialschlacht" hat geklappt und erlaubt mehrere gleichzeitige Aufnahmen und die parallele Wiedergabe einer Sendung auf einer Dreambox:


    DM7020HD -> WLAN 5GHz (Wohnzimmer) <-> WLAN 5GHZ (Flur selbes Stockwerk) -> per LAN in DLAN Adapter Flur -> DLAN Adapter in Keller an QNAP NAS


    Wahnsinn, was für ein Aufwand, wenn kein Kabel liegt und man nicht die Möglichkeit hat eins nachträglich rein zu ziehen. Da die Steckdose im Flur eine sehr gute dlan Performance (ca. 300MBit) bietet im Vergleich zur direkten Dose im Wohnzimmer (30MBit) ist dies eine akzeptable Lösung für mich.


    Vielen Dank für Eure Tipps
    dream-me-up

    Aktueller Zwischenstand nach Telefonat mit devolo Hotline:
    Vermutet werden "Störsender" in unmittelbarer Nähe des Adapters der Dreambox. Auf Anraten des Mitarbeiters sollte ich mal nach und nach alle Netzteile in der Umgebung rausziehen udn in der dlan Cockpit Software die Datenraten beobachten. Und in der Tat, es lassen sich Veränderungen bewirken. Ich habe so in Summe 100 Mbit mehr rausgeholt, bringt natürlich nix, wenn alles ausgesteckt ist ;)


    Nun, ich bestelle mir mal einen Netzfilter, um die "Schweinereien" die die Steckernetzteile ins Hausnetz koppeln best möglich abzuschotten. Der Weg zum WLAN hab ich demnach noch nicht beschritten.


    Ich berichte ...