Posts by Ruebe

    Hallo,


    habe BarryAllen von 4.9.7 auf 5.0.7 gerade upgedated im Flash.
    Während des Updates habe ich auch keine Fehlermeldung erhalten. (Im Flash ist ein aktuelles Oozoon). Soweit so gut :)
    Nach dem Booten von Gemini 4.4 über BA von CF steht das BA-WebIF nicht mehr zu Verfügung. Also in das BA-Plugin gegangen und BA-WebIF neu installiert. Enigma neu gebootet, allerdings weiterhin kein WebIF. :(
    Als Fehlermeldung erhalte ich im Explorer nur HTTP500 Interner Serverfehler.
    Wenn ich dagegen das Flashimage boote steht das BA-WebIF zur Verfügung.


    Hat jemand einen Tipp für mich? Danke !

    Hallo,


    nachdem wir nun die neuen DVB-Module haben, kann ja nun jeder testen indem er wie oben im Thread beschrieben Werte in den Treiber schreibt.


    Kann man die Werte auch auslesen? Damit man auch die Standardwerte erhält, bevor man ändert? Danke :)

    Hi,


    an der neueren Produktion liegt es wohl nicht. Meine Dream ist von März diesen Jahres und das Problem mit dem weichen Bild habe ich auch.


    Im VIP-Forum habe ich auch schon gepostet und hoffe auf die neuen Treiber.


    Rübe

    Hallo zusammen,


    gibt es bei der 8000er / Enigma 2 soetwas wie das bei Enigma 1 der pzapit ist?
    Ich möchte per Script den Sender umschalten. Danke Euch!


    Ok, habs gefunden: WIKI lesen hilft halt doch meistens. ;)

    Hallo gutemine,


    zur Info: In der Version 4.6.88 könnte ein Bug sein:


    Ausgangssituation: 4.6.86 war installiert / Dream 8000


    Update auf iCVS-Image-dm8000-20090307153027.nfi gemacht (Secondstage 7.2). Nach dem Setup und Neustart des Images per Telnet BA 4.6.88 installiert und statt eines Updates wurde von BA eine Neuinstallation ausgeführt und die CF formatiert. Scheinbar hat BA die vorhegehende Installation auf CF nicht erkannt.


    Was ein Glück das wir uns in den letzen Tagen über Backups unterhalten hatten :)


    Anbei die Telnetausgabe:


    #

    Hi gutemine,


    ausgepackt habe ich natürlich schon ein paar Images, nur leider ist mir irgendwie entgangen, dass die Images entpackt unter /media/ba/ba/imagename landen. Danke für den wichtigen Tipp. :)
    Da ich das nicht wußte dachte ich ein Post vorher noch, man könne es mit einer BA-Funktion irgendwo hin auf der CF tempörär entpacken. (Um Dateien zu kopieren, etc.) So erübrigt sich das jetzt natürlich.
    ... und wenn man die Anleitung genau liest, steht es dort auch, lol, sorry. :rolleyes:

    Hi gutemine,


    ja das passte hervoragend. Danke für die Erklärung !


    Falls ich nochmal nachhaken darf, Du schreibst:


    Quote

    na ja, nfi ist eigentlich ja kein backup format sondern ein Flash File (das nf* steht für nand flash), und auch wenn man mit BA das image schnell auf CF/USB auspacken kann um einzelne Files rauszukopieren ist es mit dem tar.bz2 einfach eleganter.


    wo finde ich das Auspacken von *.nfi in BA zum temporären bearbeiten, z.B. nach CF ?

    Hallo,


    kann man irgendwo nachlesen wie das mit der Speicheraufteilung bei Enigma2 Boxen geregelt ist und wie man am besten ein Backup davon erstellt?


    Mit BA kann man ja sehr einfach ein Backup von einem Image herstellen. Meine Frage ist nun: Werden hier auch die Settings usw. mitgespeichert oder muss man außer dem Imagebackup auch noch andere Verzeichnisse sichern? BA bzw. die Originalsoft bieten hier ja verschiedene Verzeichnis zur Auswahl an.


    Ziel soll es sein, ein Backup so anlegen, dass wirklich ein "Full-Backup" ensteht.


    Wäre schön wenn ich hier jemand mal Licht ins Dunkel bringen könnte für mich.


    Vielen Dank !

    Hallo,


    ich hab ein Problemchen mit der LCD-Anzeige mit dem neuen Gemini 4.4.
    Wenn ich auf die gelbe Taste drücke (Einstellungen) drücke, steht dort erst einmal ganz normal "Einstellungen". Dieses Wort ist auch unterstrichen. Bis dahin alles ok.
    Wenn ich nun über Exit zurück ins Hauptmenue gehe, wird die Anzeige "Einstellungen" auf dem LCD nicht gelöscht.
    D.h. Einstellungen samt Unterstreichung bleibt weiter stehen und der Sendername wird einfach drüber geschrieben. Somit ist beides nicht mehr lesbar. Mache ich das selbe mit der blauen, roten oder grünen Taste tritt das Problem auf dem LCD nicht auf.


    Jemand einen Tipp vielleicht?


    Axo. Dream 7000 mit Standardskin, tritt aber im Multiline 8 Skin auch auf. Boote ich Gemini 4.3 tritt das Problem nicht auf.


    Danke!


    Rübe

    Hallo,


    ich habe mir heute den Skin installiert, da er mir gut gefällt. Jetzt habe ich das Problem, dass mir oben links in der Ecke die Anzeige von SNR und AGC fehlt.
    Unter Einstellungen habe ich "alles anzeigen Skin support" eingestellt, aber die Zahlenwerte für Signalstärke und Signalqualität fehlen einfach - es wird noch nicht mal eine 0 dargestellt.
    Könnt ihr mir vielleicht weiterhelfen?


    PS.: Image ist ein Gemini 4.0


    Danke!