Posts by sunblade

    Hallo,


    ich habe mir eine Cam (Sony HDR-CX130E) geleistet. Nun habe ich das Problem, daß ich die MTS-Datei gern nach MKV wandeln möchte. Ich habe es mit den Standarteinstellungen von "Format Factory" gemacht. Als ich das Video auf die Box geschoben habe, sah das Bild top aus, aber der Ton war nicht da. Also von vorn. Nun habe ich das Audio-Format auf AC3 gestellt und siehe da, Bild Top, Ton da, aber alle 6 Sekunden kommt ein kurzer Ton-Aussetzer. Wenn ich die Bildfrequenz runterschraube, also von 50 auf PAL oder NTSC, läuft der Ton (AC3) (ohne Aussetzer), aber das Bild zerrt. Hat jemand eine sinnvolle Einstellung gefunden, um AVCHD-Videos (MTS) als MKV (h.264) auf der Dreambox 8000 darzustellen?!


    Grüße


    sunblade

    wurde auch bereits geflasht, scart-kontakte habe ich schon durchgeklingelt, habe keine kalte lötstelle gefunden.


    Bezüglich des Austauch des Chip habe ich da so meine bedenken, klassisches Löten habe ich gelernt und habe auch eine Lötstation von Weller, aber sowas habe ich noch nicht gemacht und schon gar nicht mit einem Heißluftfön. Mit einem Lötkolben kann ich das sicher vergessen.


    STV6411A


    Gibts für sowas eine geschweite Anleitung, da ich keine Lust habe alle angrenzenden Bauteile zu grillen?!


    Grüße

    Hallo,


    nun hat es meine 7000-er erwischt. Als ich die Box einschaltete war kein Ton mehr da. Wenn ich den Lautstärkrpegel im unteren Drittel einstelle höre ich zwar etwas ganz leise, aber extrem verzerrt. Wenn ich nun die Lautstärke erhöhe, ist nix mehr zu hören. Die Box ist per Scart angeschlossen. Ich habe das Scartkabel und die Scartbuchse am Fernseher gewechselt (da hing vorher der DVD-Player dran und der lief), aber ohne Erfolg. Wenn ich nun über den optischen Ausgang auf die Anlage gehe, läuft alles.
    Ich hatte in einem anderen Threat gelesen, daß vermutlich der STV6411A defekt sein könnte oder die Scartbuchse eine kalte Lötstelle hat. Nun habe ich mir mal den Schaltkreis angeschaut, also mit selber wechsel, kann ich knicken.
    Hat jemand Erfahrungswerte mit diesem Problem? Wie sieht es mit selbst reparieren aus? Wie hoch wären Reparaturkosten und wo kann man das machen lassen?


    Grüße

    so habe die Platte jetzt eingebunden, ging aber nur über Flash-Image "Oozoon", sieht schon lustig aus"verfügbare Aufnahmezeit 42d 1h" :hurra:


    Ich habe in dem Fach, wo die Box steht, 4cm Luft drüber und muß sagen, daß Teil ist schon schön warm/heiß

    so hab sie mir gestern geholt und eingebaut, habe aber im Menü System keinen Eintrag "Festplatte", mal schauen ob es am verwendeten S-ATA Steckplatzliegt (hab den echten genommen), über Hardware wird das Teil angezeigt, muß noch einmal basteln


    Grüße


    sunblade

    Hallo,


    habe nun meine Dream 8000 bekommen und wollte nun eine große Platte 2TB dazu kaufen, leider bin ich da noch etwas unschlüssig, da ich auch keinen Zusatzlüfter verbauen möchte.
    Ich hatte da an die "Samsung 2000GB HD203WI EcoGreen F3" gedacht. Ist das Teil empfehlenswert oder ist es nur mit Lüfter zu betreiben?
    Über Tipps würde ich mich sehr freuen.


    Grüße


    sunblade

    Hallo,


    bekomme irgendwie die ihad_V3.png nicht rüber kopiert. Es bricht immer mit Fehler 451 (Übertragung fehlgeschlagen! Trotzdem fortfahren?) ab. Alle anderen Sachen kann ich lustig hin und her kopieren, nur nicht diese Datei.
    Hat jemand eine Idee, was ich vielleicht falsch mache?


    Gruß


    sunblade