Posts by meni85

    Ja ich versuche einen 1080p Film abzuspielen. (ob der 24p 30p hat kein plan)


    ich habe die autoresolution aus.


    Viedo Modus habe ich auf 720p.


    Kette ist DM8000 ->optisches Kabel-> AV Resiver-> DTS


    Bei vielen Filme geht das auch ohne Probleme nur gerade bei meinen James Bond filmen nicht :frowning_face: BOX 1 -3


    den Beitrag von dir zum Yamaha finde ich übrigens nicht.


    hatte schon vor mir den Yamaha Z7 zu holen aber solange das auf der Dreambox nicht richtig geht lohnt sich das ding für mich nicht.


    Oder ich muss mir wirklich noch einen HDCP basteln dann wäre die anschaffung einer Dream aber falsch gewesen :frowning_face:

    hmm könnte jetzt auch filme mit 1080p und DTS anschauen.


    Scheint wohl nur an meinen filmen zu liegen wobei ich nicht verstehe wie die dann ruckler bekommen können.


    Betroffen sind alle James Bond bluerays

    DTS mit 720p geht DTS mit 1080p geht nur mit rucklern wieso ?


    ich habe auch schon das delay auf 750 gestellt aber keine Verbesserung.

    also ich weiß nicht was ihr gemacht habt aber bei mir läuft dts immer noch mit habe immer noch tonaussetzer auch mit dem neuen gstream update.


    Gemi 4.3 DM8000 Qnap 509 Pro


    Offensichtlich gehen aber mache filme und mache gehen nicht z.b James Bond.

    Hey zusammen,


    könnte das update bezüglich des DTS noch nicht testen :frowning_face:


    kann mir jemand sagen ob ihr aber auch die nervigen Zahnräder bekommt ? beim abspielen von MKVs ? diese bekomme ich nämlich auch wenn ich AC3 abspiele.

    dm8000 mit Ozoon Image und Synolog 509 Pro D-link Dir DIR-855
    allerdings habe ich mir ein bisschen mehr erhofft.


    Denke die werte sind okay


    Results for write throughput:
    89.478 Mbit/s with udp,async,wsize=8192
    89.478 Mbit/s with udp,async,wsize=4096
    89.478 Mbit/s with udp,async,wsize=32768
    89.478 Mbit/s with udp,async,wsize=16384
    89.478 Mbit/s with tcp,async,wsize=8192
    89.478 Mbit/s with tcp,async,wsize=4096
    89.478 Mbit/s with tcp,async,wsize=32768
    89.478 Mbit/s with tcp,async,wsize=16384


    Results for read throughput:
    536.870 Mbit/s with udp,async,rsize=4096
    536.870 Mbit/s with udp,async,rsize=16384
    536.870 Mbit/s with tcp,async,rsize=4096
    536.870 Mbit/s with tcp,async,rsize=32768
    with udp,async,rsize=8192
    with udp,async,rsize=32768
    with tcp,async,rsize=8192
    with tcp,async,rsize=16384

    Hallo


    habe auch ne dm 8000 mit gemini 4.3


    leider habe ich immer noch probleme mit DTS und zwar bekomme ich zwar ton aber alle 3 sec habe ich tonaussetzter dabei kann ich beobachten das mein Resiver dann wieder auf pcm springt.


    Ich habe darauf hin meinen Resiver so eingestellt das er nur DTS ausgeben darf/kann und jetzt springt er nicht mehr aber ich bekomme trotzdem alle 3 sec einen tonaussetzer.


    Das gleiche Problem mit mit gemini 4.2 und den installieren files.


    Hat jemand eine Idee woran es liegt ?


    Ich spiele MKV dateien ab. Normale AC3 gehen ohne probleme.


    Auch wenn ich über meine PS3 Bluerays über dem AV-Resvier
    abspiele geht das ohne Probleme mittels DTS.


    Jetzt einfach mal ne Allgemeine Frage ob ihr auch tonausetzer habt.
    und wenn nicht habt ihr mir mal ein so ein file damit ich das testen kann ?


    Gruß Meni